Свободный Эдем :: Просмотр темы - Откуда берутся дети. Картинки детям, комменты - взрослым.

Список форумов Свободный Эдем

Свободный Эдем

Добро пожаловать на новый форум!
FAQ FAQ Поиск Поиск Пользователи Пользователи Группы Группы Регистрация Регистрация
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Откуда берутся дети. Картинки детям, комменты - взрослым.
На страницу 1, 2, 3, 4, 5, 6 След.
Начать новую тему Ответить на тему Список форумов Свободный Эдем -> Общие вопросы
Предыдущая тема :: Следующая тема
Автор Сообщение
selskaya_senora
Модератор
Модератор

Репутация: +15

Зарегистрирован: 31.10.2007
Сообщения: 691
Откуда: Город над вольной Невой
Сообщение Добавлено: Ср Ноя 28, 2007 2:09 am Заголовок сообщения: Откуда берутся дети. Картинки детям, комменты - взрослым. Ответить с цитатой
ПРОШУ ВСЕХ ЧИТАЮЩИХ И ТЕМ БОЛЕЕ ОТСЫЛАЮЩИХ ЭТОТ ТЕКСТ ДРУГИМ ОБРАТИТЬ ВНИМАНИЕ НА ТО, ЧТО:

1. КОММЕНТАРИИ ПРИНАДЛЕЖАТ МНОЖЕСТВУ ЛЮДЕЙ. ОНИ (В ОТЛИЧИЕ ОТ ЛИЧНО МОИХ ВЫСКАЗЫВАНИЙ) ВЫДЕЛЕНЫ ЖИРНЫМ ШРИФТОМ.

2. ЭТО НЕ МОЕ ПРОИЗВЕДЕНИЕ, ССЫЛКУ НА САЙТ ИЗНАЧАЛЬНО Я НЕ УКАЗАЛА, ПОТОМУ ЧТО САЙТ ЗАКРЫТЫЙ, ДЛЯ ПРОЧТЕНИЯ НАДО РЕГИСТРИРОВАТЬСЯ. ТЕМ НЕ МЕНЕЕ, ВОТ ОНА.

3. ПИШУ КАПСОМ, ПОТОМУ ЧТО СРЕДИ НАС ЗАТЕСАЛИСЬ СЛЕПЫЕ.

4. КОММЕНТЫ ПИШУТ ВЗРОСЛЫЕ ЛЮДИ С ТОЧКИ ЗРЕНИЯ ВЗРОСЛЫХ ЛЮДЕЙ. ЭТО НЕ ЗНАЧИТ, ЧТО КНИГИ САМИ ПО СЕБЕ ПЛОХИЕ. ИМЕННО ПОЭТОМУ В ТЕМЕ УКАЗАНО: РИСУНКИ ДЕТЯМ, КОММЕНТЫ - ВЗРОСЛЫМ.

5. А также личная просьба: ребятки, а слабо устроить такой же флэш-моб ЭТОЙ ТЕМЫ??? Очень надо!!!

Такую книжку я купила давным-давно. Даже не помню, родился уже Степа или я купила ее авансом. Недавно я нашла ее в "В контакте". Выкладываю с комментами.

Народ долго радуется, почти у всех была такая же книжка.

И мне тоже её в 3 года дали почитать, с тех пор я вопросом:"Откуда берутся дети?" не задаюсь, сейчас повис другой:"Куда девать детей?"

я думаю шас эта книга уже не актуально по телевизору разьве что в спокойной ночи малыши этого не показывают ,а если в доме есть компьютер с интернетом то к годам 6 точно нечего нового в книге не будет

ну это само собой....щас уже только ленивый не знает как заниматься "секасом"))))
я говорила про 80-90-ые годы...

А я после того как прочитала ее лет в 5, рассказывала содержание бабушкам во дворе..Какие у них лица были наверное....

едрен батон - у мамы пузо уже в дверь не пролазит а они тоько заметили что с мамой что то не то произошло.
и на картинке мама не вяжет носочки, она их распускает!

:D кот жесть!
у пацана, который живот мамин щупает так палец вытаращен, будто он молоток держит)) держись, малыш!

ИМХО, кот такой же глюк, как и разноцветные звездочки... Семейка под lsd определенно )

кот на двух сторонах по диагноали нарисован как на картах игральных - тут к гадалке не ходи явно все укуренные и аффтар и дети и мама. мдя в натуре краски были не только яркие но и токсичные.
а там где кричат - ура у нас будет малыш кот явно думает "малыш? а как же я. ведь я лучше малыша"

Я не монял, а че кот на потолке висит, башкой вниз...?

кошак в шоке от прибавления в семействе )

Естественно кот в шоке ,он представил себе как над ним будет изголятся ещё один ребенок.ЖАЛКО КИСКУ.

А почему кот повесился?=)))

он понял, что спокойная жизнь закончилась

Кот понял что он уже лишний будет)))

Лучшие умирают первыми! Кота жалко!.. :'-(

Кот понял, что он уже лишний в этом доме... Бедняга... А остальным хоть бы хны, по фигу, даже не заметили...((((

а мама в руках держит гаечный ключ. наверно, малыша по другому из мамы не извлечь...

Улыбка))))))) с котом вообще тема!!!!!!
просто эта фотка - это только половина страницы, вторая половина была на предыдущей фотке :D
я ещё на той ржал над его высунувшейся мордой Улыбка))))))))

у них мальчик чтото не в их породу пошел - у все хлица вытянутые а у этого тарельник - будка на пол картинки. девочка трансвестит, мальчик подкидыш - ептель.
а что то правда мертвой ккошатиной запахло.

звиздец...а оин еще спрашивают почему в совке не было секса...я бы тоже зарекся по прочтении...н опринеси ручку и карандаш...такое ощущение чт оон ща снымет штаны и наченет учить их вещам

да, вообще интересный вопрос - Как вы его называете?=)) Наерное, существует по крайней мере около 5 названий

...а вот героиня "4х комна"т полсотни не моргая за минуиу назовёт!

Краник)))писюнчик))

Ржу нимагу)))) Нах котяре знать, как его называем мы???

Малыш-завоеватель XD

а кот видимо усиленно вспоминает мышиную анатомию...

А как его называете вы? Напишите нам, или нарисуйте!)))))))))))))))

Хотите узнать, как вы его называете? Отправьте Kranik на короткий номер 1234

Кот проводит соцопрос-хочет знать,его хозяева самые больные или есть хуже.

бранцбойт

Кот жив! Ура-а-а!!! Улыбка

а папа-то волосатенький! значит, на прошлой картинке не он был!
а у нас в семье ваще редко про краники рассуждают....)))

а солнышко на картинке в самую тему)))))

Солнышко потому, что Папа в ознакомительных целях привёл Малыша (кстати на рис.ххх видно, что он гермафродит) на нудистский пляж...
Вообще похоже, они всей семьёй ждут Сантехника...

ааа..ржу) в разных семьях называют по-разному))..тада получается в мире никто не сможет договориться как же правильно называть краник)

а можно я назову его Иннокентием?

Васик-деревясик.. полуночный роботяга..волосатый мотоцикл..пожарник...хе-хе

Мы называем его краник а по бокам это винтик и шпунтик ёпт)))))))

плакат "А ТЫ ЗНАЕШЬ, КАК НАЗЫВАЕТСЯ ТВОЙ УЙ?!" а сзади родина мать

Жесть. Помню, эта страница меян в недоумение привела. Я долга не могла врубиться, что за идиотизм - краник.
Писька и писька... Улыбка Ну или член.

ФАЛЛОС!!!!!!!

Пипец......сначала отказал мозг......затем лопнул мочевой пузырь от смеха.......ааа эта книга сделала меня инвалидом))))))))наэрна кот повесился по этим же причинам.....

через 15 лет его начали называть "краниГом"))))))))))))

а нам в 3-м классе такой диафильм показывали )))
кота, действительно жалко, может его того....кастрировали, вот ему теперь и интересно

судя по картинке мысли кота, он называет его "мышь"!!))))))))))))))))Хорошо что в детстве я всего этого не видел,теперь хоть поржать вволю можно!))))))))))))))))))))))))))
Кстати, вроде в египте называли "нефритовым стержнем"

Не зря в своё время была загадка ( в журнале Мурзилка) У какого молодца звонко капает с конца. Ответ- водопроводный кран, но представляется обычно другое.

краник)))))))))))) теперь это так называццо. а мошонка что - вентили чтоли??? чуйствую от картинки и комментов тут у доброй половины вентили с красной метко у всех сорвало - ибо кипитком все ссут.
и почему девочка так нежно прижалась к папе на картинке где он говорит "мы называем его краником" многозначная реплика. то ли инцест, то ли она реально трансвестит. мдяяя непоняяяяяяятно

В РАЗНЫХ СЕМЬЯХ ЕГО НАЗЫВАЮТ ПО РАЗНОМУ!!!!! представляю деточки в детском саду...а у меня краник...а у меня винтик..а у меня гвоздик...а вовочка...а у меня Х*Й

хорошо кот воврнмя повесился!слушайте валялась от смеха....

блин! у меня бы был культорологический шок, если б я услышала про краник! с ним, конеш, у папы и впрямь не блестяще! зато живчики трудятся на славу!

А чё это батя себе лобок побрил?

а для того чтобы не повредить детский мозг

что то какой то люсый папа. или муди побрил или с мальчика рисовал. я фигею ваще. краник, живчики. я ж теперь сексом не смогу заниматься у меня истерика будет приключацца каждый раз как про краники вспомню. меня мой не поймет - прридецца показать все это безобразие - потом и он не смоежт занимаццо сексом после такого. и умрем мы в один день пацталом от смеха над этими картинками и комментами. детей у нас так и не родицца и не придецца им объяснять откуда же они взялись.

Достоинство батяни похоже на одно из щупалец доктора Зойдберга...

))))папаня рульный...."бывают случаи, когда она выбрасывается"))))))ппц)))не иначе как из окна....
какое-то семейство свингеров

))))) Чувак смотрит к себе в штаны с надеждой найти то чего там раньше не было))) Бугага зачтоная книга полюбасу))

у мальчика лицо, будто это для него мега отвращение! "ФУУУУ! семя!" вырвать и сжечь!)))

Вопрос он конечно хороший задал... Представил тут, что оргазм случается каждый раз, когда нужду справлять ходишь... Интересно...))))

Папа что-такое нарисовал, что у девочки на лице сплошное ВАУ и нет сил оторваться, чтобы посмотреть на братика....

в 17плесневелом году Левенгук ьыл первым кто увидел в микроскоп сперматозоид. мальчик решил повторить его подвиг. но ни хуя - ростом не вышел, молод еще такое смотреть. детям до 14.
но насчет "бывают случаи когда она выбрасываются" - жесть - просто сказки и мифы древнего мира - помню было ... выбросилось семя... набросилось на маму и родился ты, недоносок.

Мальчик смотрит в штаны и видит, что у него больше чем у папы...XD

-Когда я писаю?
-Нет, когда ты передергиваешь затвор, ну вообще это действие в разных семьях по-разному называется, мы называем это "задушить одноглазого"=)))))))))))))

Пацан полез КРАНИК открыть, вдруг ВЫБРОСИТСЯ !

Почти сообщающиеся сосуды.

так в башню это накрепко засело....воще....либо моча течет либо семя...

Они б там еще насос какой нарисовали

так вот вы какие...мужчины))))

Помоему судя по цвету в обоих сосудах моча...

Вот это был реальный промах создателей книжки! Я потом лет до тринадцати думал, что сперма по цвету не отличается от мочи.

Исчивоже исчивоже исчиво же сдежаны наши мальчишки))) Из сообщающихся сосудов, краников и живчиков))

Это как - в одном яйце, простите, сперма, а в другом - моча? Судя по картинке, именно так)))))))))))))

Книжка для юных сантехников.=) Краники, клапаны...

ДА-ДА я в детстве так и думал что в одном яйце моча а в другом сперма.
Еще блин удивлялся как столько мочи можетв нем поместиться Улыбка))))))
ПИПЕЦ

С газом и без газа

Вы, главное, заметьте, бак со спермой находится не в мошонке

Это терминатор-осеменитель какой-то!

а ничего, что мочевой пузырь находится "вверх ногами" относительно нарисованного сосуда внутри несчастного мужчины?

а из сосудов жидкости вакуумом высасывает? инженерная неточность, создателей под расстрел

самогонный аппарат

А по-моему это и не клапан вовсе.... так, гвоздиком забито....

Это забота о детях! Сейчас культ большого "краника", а тут нарисовали 2 см длиной, и ни у кого комплексов не возникает. Здорово) Вот как в СССР заботились о гражданах!))

"...после использования закрутите краник пжалста..." ))))))

Пипец, я теперь на схемы на физике смотреть спокойно не смогу )))) "ключ замкнут на положение 1" )))

в сперме плавают какие-то сперматазоиды, а че в моче-то? мочоиды? ))) они вялые какие-то...

Тазоиды похожи на спагетти ))) запутались все в клубок...

И эти баки с жидкостями..........в условленное время, приезжает небритый вонючий мужик на авто-цистерне и заправляет папу необходимыми реактивами.......

Насколько я знаю, поллитра мочи - это не предел) А вот поллитра спермы - боюсь даже представить)))

И еще из недр подсознания - "Дорогая!! у меня клапан заклинило!!"))

это не мусчина а секс машина какаято. прямой и квадратный как холодильник и чувство что из какогото плексиглаза или алебастра вылеплен. такой если всеит- родится терминатор или робокоп.
киборги захватили планету.
боже, храни королеву и меня!

Охринительно! больше на автомат разливки, или раздачи чего-то похоже, хотя раздача- сзади...

Бля, схему двигателя внутреннего сгорания напоминает, какие-то баки, клапан, краник... А если не заводится нужно "подсосать"...

абалдеть)))))хорошо хоть кот не задал вопрос..."а как вы называете груди в своей семье?!")))))

кот застеснялся спрашивать такое )))

Коту девочки не интересны. ему интересны мальчики!!!!!!!! Пративный!

А у матушки-то интимная стрижка, между прочим! А вы говорите Советский Союз....

так это хэнд-мэйд,а не салон)))

хорошо,хоть мама не пдняла платье....бедный кот,он живет в клевой семейке

"У твоей сестренки, Срежа, грудные железы еще не выросли, ведь она МАЛЬЧИК!!!"

папа походу педофил, гляньте на его улыбку

А почему братик отвернулся? Почему нам не видно его лица? И вообще, чем он занимается на этой картинке?

Угу а ещё братик лицом как-то уж очень тесно прижался к отцу. И рук братика не видно.

Просто братик решил получше изучить краник(чем он и занимается на картинке), прежде чем перпеходить к новой теме...и вообще, подумаешь там железы... вот краник!!

Все с таким умилением пялятся на девочкины грудные железы (с)

"Груди украшают женщину" - знает мама, чему детей учить)))

А что-то у маменьки грудь как будто не настоящая..........слишком круглая...неестественно!!!

Не иначе как с капиталистической гадиной-врачем спуталась!!! Чтобы он ей грудь сделал как у этих падших женщин прогнившего Запада!!! В КГБ ее!!!

семья эксгибционистов! девочка показывает братику свою отсутствующую грудь. Скоро брат покажет краник, хорошо, если не папа))

Не удивлюсь, если книга закончится групповухой, причём уставший кот, вылезая из под хозяев-извращенцеф, спросит, А У ВАС КАК ЭТО НАЗЫВАЕТСЯ ????

=))))))
Девочка-трансвестит еще и инвалид оказывается.

УЖАС!!! КАКОЙ ТО Одноногий мутант с заводным ключем в голове и нарезаной резьбой вместо второй ноги..

Или еще так "Вставте краник №4 в отверстие номер №2, следите, чтобы ГОСТ отверстия и краника были не больше чем в 7 лет разницы, иначе краник может незакрепится в отверстии. Краник на резьбу можно надевать с шайбой Во избежании утечки краника Смеется

Или вот еще.. Нашел в википедии:

по ГОСТ 12414-94 Концы ....;
конический конец;
плоский конец;
цилиндрический конец;
засверлённый конец;
ступенчатый конец;
ступенчатый конец со сферой;
ступенчатый конец с конусом;
по другим стандартам;
рифлёный конец;
шариковый конец

Ну зачем же так... в познавательных целях ногу отпилисвать... Грустный (

Ох*еть...три отверстия, одна нога, тело желтого цвета, отсутсвие черт лица и косичка больше похожая самолет )))

Вот теперь то и стало ясно зачем на каждой странице появлялся кот, он втихоря подглядывал запоминал..ну и вот пожалуйста.. главное резюме книжки - есть 3 отверстия - юзайте по назначению...)))

а что делают с отверстием №3 в ВАШЕЙ семье?

через отверстие №3 девочки КАКАЮТ...ДА ДЕВОЧКИ ТОЖЕ КАКАТЬ УМЕЮТ ))))) ТОЛЬКО ИЗ ОТВЕРСТИЯ"3,А ВОТ МАЛЬЧИКИ ИЗ ОТВЕРСТИЯ №2 КАКАЮТ...
боже кшмаррр какой )))

Кот рассеял мрак невежества! почему его в учебниках по биологии не печатают!!!! = В очках

а что, равзе девочки тоже какають ?! *SHOCK*

Шикарная книга... надо срочно преиздавать, пока у нас рождаемость совсем не остановилась. А то, видать, все от незнания краник в 3е отверстие пхают...

Тайна третьего отверстия...

№ 3 - это волшебное место, о котором должны знать дети, в котором иногда гуляет краник и конечно же иные орудия из арсенала сантехника!!!

Кошак так пялится на предидущую картинку, по ходу тоже ВСЕЯТЬ хочет, он ведь теперь знает, какой № для чего...

Дорогая, давай приступим к севу!

это жестоко)))реальная жесть, неужели по такому действительно обучали людей)))?

это просто детская книжка...помню мне её родители в детстве подложили к прочим книгам...

по-моему это одно из неплхих пособий для детского сада - это же лучше чем басни о капусте))

я оч долго всё-таки считала, что дети происходят от поцелую...а лет в пять когда по телеку показывали богатые тоже плачут, я была в то время на украине и герой обвинял героиню в том, что она "вагитна"(беременная), я думала, что это что-то типа воровка и преступница...

да, жесть. "Всеять звучит как сегодняшнее "вдуть"" С той лишь разницей, что в советское время этот глагол "всеять" работал на укрепление семьи (явно предполагает тяжелую работу), а новый глагол "вдуть" - на ее разрушение (гедонизм forever). всеять - скорее всего, используется в связи с тем, что большинство было из бывших крестьян. Хотя может и чисто по ассоциативным связям =)))

А я когда узнал в 8 лет, что моя тётя беременна второй раз, а спросил: "Как это получилось, они ведь только целовались с моим дядей?" Мне тогда было не догнать, что я бы этого действия никогда и не увиделбы!

вот вам и получется, что девочки в 13 лет рожают...именно потому, что думали, что дети только от поцелуя бывают)
а книжка очень добрая...нам нравилась!))

Пацан уже подумывает о ВСЕИВАНИИ

кто хочет заняться пахотными работами с последующим севом?))))

Парень походу так ничего и не догнал, еще бы. надо ж было назвать член краником а образования в матке подушечкой с кровью, Менструация тогда что? Лопнувшая подушечка?

Итак, товарищи, приступаем к традиционному весеннему посеву! Пятилетку в три года! Ура, товарищи!))

А потом что, делегация комбайнеров на сбор урожая что ли???
ппц...

Кот понимает, что значит прелюдия!)))))) Это когда перед непосредственном севом надо сначала поговорить о том как, куда и кому всеивать.)))))

бляяяя,люди-я на работе...я не могу ржать в полный голос..
приступить к СЕВУ..ааааааа...плачу
п.с. но если честно,ведь все оч грамотно расписано!!!!

если следовать логике, мама не участвует в посевных работах..."папа должен приступить к севу"...

Как-то они с сантехники на колхоз перешли...Что будет дальше?

Во первых у мамы еще после предыдущего "посева" все раздраконенное!! Если так дальше пойдет = то папе со своим "краником", а точнее "разводным ключом" придется пойти "сеять" "налево"..
Я кстати понял почему кота так жоско кроет - он понимает что папа на нем еще "всеет"...))))

это просто иллюстрации к нацпроектам. аграрная реформа и материнский капитал в одном флаконе.тут и стумуляция сельскогго хозяйства и повышение демографической ситуации - современные пиарполиттехнологи нервно курят. книгу надо переиздат и название поменять - допустим , нацпроекты в картинках. будущее россии в твоих штанах. (те кто подумал что я жопе тоже недалеки от истины)

Теперь понятн, почему в советское время были на пике популярности профессия комбайнера и сантехника.

Если папа хочет приступить к севу ( да, кстати незабудьте краник!), то мама должна подготовить пашню.

КАКОЙ КОШМАР!!!!!! неудивительно, откуда у нас демографический кризис... нельзя читать такие гадкие книжки... особенно детям... у них слабая психика...

а я читала....и ничего такого....совсем нормально воспринимается...это сейчас все такие умные и продвинутые....а тогда даже не возникало чувство стыда, пока с родителями эту книжку читали...

я вот тоже читала и нормально) зато сейчас очень картинка веселит))))))))

мужык хоть бы в туалет сходил....а то у него левый резервуар полон мочи))))кто ж так сексом занимается!!!
смотрите какие у них лица довольные))))почему автор не написал, что кранику это очень нравится?!))))

еще бы ГОСТ отверстия и краника написали=))))))))))))))))))))

мля, вы на мамашу-то посмотрите. кайфует. а про оргазм ни слова нет

Девушка, какой оргазм, вы что себе позволяете? В СССР СЕКСА НЕТ!!!))))

мда...а мне все глючилось что этот тоннель(судя по картинке) находится где-то на заднице....))))))))))))))))))))))))

Както на анал смахивает... явная пропоганда!

У меня книжка была другая, там сперматозоид был в шляпе-цилиндре и с букетом цветов)))) так что это ещё куда ни шло))))

Я сначала подумал, что на средней картинке муравейник

хаха! сперматазоид не решился "плыть по эластичной влажной трубе"...все-таки труба есть труба...тем более №2...а почему не нарисовали трубу №1?! и №3? а еще есть оральный секс Подмигивает))))))))))))))

а еще, посмотрите, сперматазоид сливается с яйцеклеткой на мягкой красной подушке...как романтично, ппц!

а мужик - извращенец...или он овладел теткой, пока она спит?! он ТАК смотрит на нее...что-то явно там не то!)))

А как все хорошо начиналось: "Мама, кому ты вяжешь эти носочки?" .... Такой невинный вопрос.

а что это они так светятся?))) всеить всеить мозги пудярт - надраил мамашу до блеску.
отверстия это ваще жесть. толко на картинке какой то пузатый папа который наверно краник из пуза не видит и втыкает куда то в пупок.
а поза хоть и миссонерская но коленца мамаша оч эротично вскинула.. прям дух захватывает.
а кстати 1989 был годом демографического взрыва))) видать ее не тоько детишки читали.

Я никуя не понял, просто я не технарь по образованию. Тут тока слесарь поймёт в этих тоннелях и краниках.

Интересно, а почему краник-это краник? Влагалище, значит это типа детки сразу поймут? А, краник это типа сложно очень? Ну, да , сантехника! И ни че тут не добавить.

Конечно, это же Половые Органы Типовые, мейд ин СССР !

"чтобы достать матку, краник удлинняется"
ыыыыыыы, точно роботы! краник сначала делает замер грубины, потом удлиняеца и прицеливается ))))))))))))))))))

Что- то по девочке не похоже,что она из семени девочки... похожа на какого-то злостного трансвестита с косичками!...

А вы удивляетесь, почему в такой семье кот вешается???!!!

Судя по словам детей : есть семя мальчика, а есть семя девочки. ОЧЕНЬ ИНТЕРЕСНО - откуда у девочки - СЕМЯ?! Здесь про это ничего не написано. Улыбки)))))))))))))

прально семенеи у папы нет - он всеивает всем подряд - покончалось семя))

всегда удивлялась этой картинке...думала, что в процессе разговора, она решила посмотреть свои трусы...сняла и разглядывает))

кошку тоже заинтересовало

неее...кошаку видно не оч нравятся труселя (по другому и не назовешь)))))а посему мама не сказала про прокладки!?))

Это папа в фартуке?)))
блин семейка олигофренов!
А маме видимо какой-то грузин "всеял",девочка-то не русская)))

Да, родители определённо славянской внешности...
Я тож думаю что девочка - грузинка. Кстати, может приёмная?

И ЭТО вы называете НЕМНОГО!?!?!?!?!!?

Папаша явно не зря встал рядом с настоящим краником. Видать помериться решил)))

Кот так смотрит, как будто это у него трусы отняли.

кот смотрит так потому что знает кому их стирать придется ....

млин! у меня этой страницы не было! видимо бабуля решила, что мне не надо знать про месики в аккуратненько вырезала ее!!!!! вот я лет до 14 и не понимал че там за фигня с "менструацией"....

а по-моему, ей ее мама свои дала, с менструацией уже, а девка смотрит и говорит - нее, нах,нах, не хочу я так же. Стоп, а откуда у матери менструация?Она же беременная!И вообще, на какой им третий ребенок? Пополнить семейку сеятелей???Дааа, книжка явно наводит на раздумья о смысле жизни....

Грозно так на труселя глядит: "Я бы не хотела..." А придется! Если, конечно не поймут эти сеятели, что это ваще-то ребенок стороннего сеятеля и ни разу ваще не женского полу))

кстати носы у всей семейки одинаковые.. но вот почему у этого ребенка БАкинбаРДы???
..и говорят прокладки тогда были редкостью..

а почему в умывальнике пельмени лежат?

-Я бы не хотела, чтобы мне всеивали ...
-так в природе задумано. хочешь ты или нет, все равно тебе ВСЕЮТ

"Она видна, заметна" - Девочка изъясняется-то через электронный переводчик!!! Какой прокол! Это однозначно нашествие инопланетян!

Девочка,не то что не русская...кажется это вообще мальчик - Миша Галустян!

Бхахаха! такое впечатление что подушки ражать каждый месяц надо!!)

А папа кииборг!!

красный краник - секс игрушка

ААААААААА!!!!!!

АХТУНГ ! Пацана ЗАМУРОВАЛИ - тока КРАНИК из стены торчит.

Пиздец! Мама моет посуду( кстати под краником). а дочка ей трусы суёт.

А где же обещанная мошонка за краником?
_________________
Вот так бывает - история пишется дохлыми зайцами...
Вернуться к началу
Отправить личное сообщение
selskaya_senora
Модератор
Модератор

Репутация: +15

Зарегистрирован: 31.10.2007
Сообщения: 691
Откуда: Город над вольной Невой
Сообщение Добавлено: Ср Ноя 28, 2007 3:41 am Заголовок сообщения: Ответить с цитатой

Всеял? Классно!
Теперь буду говорить: "Сейчас я тебе всею!"

всеять)))))))как патриотично))))

Аффтар похоже рисовал свою семейку.
Дети полные дауны,не могут сопоставить элементарное:если их самих "всеяли" родители,то кто же "всеял папу и маму"?
Наверное мыши-рокеры с Марса.

А нас с Мамой всеял, Сынок, товарищ Сталин!

Секс с девственицей - кровавая жатва Улыбка))

всеял дед в бабку...

ИПА, давно так не угарал.
У них что там за посевная ? Колхоз племенной, чтоль, селекция ?
дети вероятно из поздних посевных культур были. Или просто озимые.
Бля, ВСЕЯЛ ! Бугага, ржунимагу.

Пока детки спрашивают кто кому всеял, их папаша крутит свой краник.

Кот явно офигевает от происходящего... видимо у него тоже на что-то открылись глаза.

кот понимает что такие разговоры не к добру детям же надо над кем то эксперементировать)))))))))))))

Такая семейная идилия.Чаек с тортиком,фотоальбом.
Одному коту невесело,терзаемый смутными сомнениями залез он повыше.На всякий случай.

По-моему котику кто-то всеял уже!)))

И не раз! Наверняка дети-экспериментаторы. Это они лопухами прикидываются для родителей, а на самом деле они все уже давно на коте испытали!

Но кота, блин, опять жалко. :'-( Таких ужасов про него нарассказывали!.. От полученных необратимых психологических травм он, в прямом смысле слова, лезет на стену. А у него даже повеситься не получилось!!!

З.Ы. А девочка на него уже снова поглядывает искоса... Бедняга, надеюсь он хоть получает удовольствие от экспериментов, а то гуманнее его было бы усыпить.

видно маму и папу бабушка с дедушкой рожали уже под 70...судя по видимой раницей в возрасте...тогда не удивительно, что семейка такая=)))

Блин, у нас кот орет каждое утро под дверью. Это ОН ФАРША СВЕЖЕГО ХОЧЕТ, СВОЛОЧЬ. Завтра утром ВСЕЮ ему по полной, даже смотреть не буду в каком положении у меня вентиль на кранике. Будет, СУКА также на занавеске висеть. Вот с таким же жалом, как у этого кота. ДА.

ахаха))))))девчонка уже собирается коту всеять))))))

Девочка от таких рассказов перевозбулилась, и , неожиданно для самой себя, оказалась зоофилкой! Жесть! Извращение!

Это никакая не девочка, а трансвистит-зоофил! Мы узнаем о эээ... краниках семьи всё больше и больше!

По глазам кота кажется, что он ждал посева от кого угоднго, только не от нее)

Ну, надо сказать, что кот очень смиренно лежит у нее на руках и с тихой грустью смотрит ей в глаза... Наверное, уже не первый раз дочка-трансвестит коту всеивает...

Почему мамаша вибрирует?Это ей дядя доктор досеивает,что папа не успел всеять.
Чото не пойму,эта семейка что-не работает,не учится?Только всеивает да картиночки похабные рисует?

а где папаша?!)))

папашка пошёл осеивать соседку))

Мальчик с каждой картинкой все меньше и меньше... А кот просто печально смотрит в свое нерадостное будущее, полное издевательств и всеивания... Мне сложно представить, в какие позы ставило это семейство своего кота, чтобы у того случилась такая фигня с лапками...(((

кот танцует совдеповское буги-буги Улыбка)) брейкданс вива ля семидесятые

Судя по мускулатуре девочки, она сидит на аноболиках, Я б такой не всеял ....

У грузина Дяди Пети уникальная шляпа-рука! Видать это семья знатных селекционеров.

Кстати да.Девочка похожа на дядю Петю...с чего бы это?))

Селекционеры... ржуууууууу
вот так кроет меня!!!!! =)))
мальчик - марио, а девочка вообще на братьев Кличко похожа, бицепсы, лицо, стероиды...

Мальчик что тоже мечтает что он беременный?

Они всеяли друг другу!!! Улыбка))

Где траву брали?

по ходу это девка парню всеяла))))))
ппц....убийственно

нда...групповуха с участием секс-игрущек (подушки), животных (кота), несовершеннолетних (Сережи) и транса ("девочка")...отпааад!))))))))))))))))))))))))))))

с левой рукой "девочки" и правым плечом "мальчика" творится что-то странное...так всегда после всеивания?

.......Всееее, пацана уже не остановить! Язык вытащил, слюни,.....взгляд маньяка....Кот то понял к чему дело идет, а вот девчонка пока стебется........ Улыбка))))))))))))))))))

Вот так всё и начинается, мальчики имеют подушку, а девочки котам подставляют ))))))))))))))))))))))))))))))

Кот охренел от такого обращения!!! А мальчик, кажется, изображает не женщину в "интересном" положении, а мужика, любящего пивасик))))

попросите кота помочь)))))))))))))))

Мальчик малыша выдавливает,семейство уже заждалось)))

папа очень грустный... жалко его...

он уже жалеет о том что всеял своей женушке...

Папаша сидит с таким видом: "Где бы ща пивка попить?"

Судя по физиономии, котяра бы тоже от пивка сейчас не отказался...

Мать так руки вздымает как будто сейчас одного из детей принесут в жертву, а мальчик умоляет этого не делать..
Коту видать не в первой такое мероприятие.

тут вообще вариантов много ... но больше всего удручает сложивщаяся негативная атмосфера в семье... папа дипует вместе с котом !!!.. они видимо не знали исчо про презервативы!?)))

кота забыли

а папа лодырь....всё с газетой сидит!!!!

детей на кота оставили)))

Какие-то у нее схватки странные, какое-то лицо довольное

Наконец-то, наконец-то за мамой с папой приехали санитары из психушки. Жалко, детей забыли, им там всем вместе было бы веселее краники разглядывать.

А мама с портфелем!Школу еще не закончила,бедная.
Учиться надо,а тут всё всеивают и всеивают(((

главное все деткам рассказали про посевы и уехали, а они чем заниматься теперь будут???

Отец семейства уже поседел... (картинка справа)

МОя первая мысль была что папаша фашист..Как в малоизвестной песне группы Телевизор:"Твой папа фашист,я видел его глаза их трудно забыть"Он наверное таких картинок понасмотрелся))))

Реально писец какой-то. Папа - поседевший фошист и мама со школьным портфелем вылезли в окно.

Санетары: "Опять мля у этих сеятелей вздутие животов..."

Да уж бабуля в этой семейке самая вменяемая! Всё по человечески разъяснила!

погодите,щас им бабуля такого понарассказывает...какие краники были в их времена и как они всеявыли

А вот при товарище Сталине краник называли х**)))

Что с котом сделали? Всеяли и выбросили в окно? это из его шерсти бабуля вяжет чего-то, что ли? Ахахахаха! Ржунимагу!!!! Верните кота!

бабуля вяжет презерватив...ребятам на будущее...

мне кажется или у парня после этих рассказов выросла грудь?! Теперь то мы поняли кто есть кто!

Бабушка видимо во время своей беременности работала на вредном производстве, вот поэтому такое потомство получилось, мутация однако

мамаше по-моему вообще похуй на происходящее))))

мать вообще заснула со скуки.

Врач помойму к ПОСЕВУ уже приступил

))))а мама такая...как в гостинничном номере....просто лежала на кровате....а тут врачи подошли....помочь родить....изверги...хоть бы показали, что она в палате рожает!!!!

ха...врач пристроился сзади к медсестре))

Малыш!Давай руку!Я тебя вытащу!)))

По- моему, он ему просто голову откручивает... по частям же легче вытаскивать...

Да а врач-то молодец, не обломался. Присунул...пардон, присеял без палева. А мать я уже догадываюсь где работает

медсестра ему шею кажись свернула! =))))

медсестра ребенку руку жмет!!

*пожимая руку ребёнку*
-"добро пожаловать в СССР,товарищ"

))))хехе))))только щас заметила....что мамаша сбрила свои "райские сады"!!!!

ооо....я более внимательно прочитала аннотацию...."отверстие влагалища расширилось настолько, что ребенок может ВЫЙТИ ЧЕРЕЗ НЕГО наружу"!!!!!!

Можно подумать, что медсестра его обратно засовывает!! Смеется

а ребенок думает "и на кой хрен я вылез, мало того что в СССР, так исчо и у семейки извращенцев жить придется.."

у врача борода явно не настоящая. это кгбэшник - проверяет нет ли антисоветских настроений.

Действительно, такое впечатление, что медсестра его обратно заталкивает, типа, нет, гуманоид, не пройдешь!)))

А врач молоток, конечно, тихо так, подленько присеивает с задка и лицо еще такое невинное сделал...))))

Нифига!Ребёнок просто "ПРЕВЕД" орал и рукой махал,как медвед!)))Вот и пришлось держать)))

Ага, типа, "Превед, йа - малышко!" =)))))

да вы посмотрите, это же и не врачи вовсе! у врачей красные кресты - а эти...поп и выпускница церковно-приходской школы на практике...заранее, чтобы тут же и маму оприходовать...она уже все..видно ей то про роды особо не говорили ничего...и оба ребенка приемные=)))

Мама - гуманоид. У неё нет пупка! У неё вообще ничего нет! Только одно отверстие, через которое ребёнок вылазиет. И то - искусственно созданное.

Мамаша почему-то отвернулась.. Чтобы не смотреть, как доктор "всеивает сестре"? Еще у них на шапочках "плюс-минус"...
И ребенка обратно запихивают... Это как.. Когда мужики "на рыбалку ходят", бухают, а рыбу жене потом в магазине покупают, так и мамаша: "Запихните мне его, чтобы было понатуральнее" =))

НА самом деле мама спит, а врачи ей своего тайного агента впихивают...чтобы он таким образом смог пересечь гранцу США и всё разведать....он им на прощанье ручкой машет....

а я думала,на хрен мне пупок!Вы открыли мне глаза!

А ЕСЛИ ОСТАВИТЬ САНТИМЕТРОВ НА 20 ........

Счас врач Усама отрежет "нужный" орган))

У вас девочка...но почему то с пенисом... щас поправим...

девочке явно не чужд эксгибиционизм))))))))))))))))))

Это они преведа решили всётаки не запихивать..а он животом за кишку зацепился, которая была пределана изнутри к лицу мамаши, потянули её и щека вдавилась!
но вопросы ещё есть..когда успели стены покрасить и почаму врачи порыжели?
а девочки типа из другого угла голая на это смотрела?
чёт я уже епнулся кажись...

Картинка слева: Сначала был пацан (Доктор отрезает кранег)
Картинка справа: Получилась девочка.

И ОТПРАВЛЯЮТ В ОТДЕЛ ТРАНСПЛАНТОЛОГИИ

у врача такое лицо жесткого садиста...

Крест у доктора на шапке подозрительно похож на свастику

У врача такое лицо,как будто он опыты сверхсекретные проводит.

Он присматривается какой орган лучше отрезать.

Докторишка-то из Гестапо походу.

Всегда было интересно, где же работает папа дяди Федора...

Врач- Папа из Простоквашино на левой нижней картинке с особо жестким лицом. На шапке у него не свастика, а фашистский орёл, присмотритесь!

ну так семья то еврейская ведь! Вот и вызвали врача из Освенцима опыты проводить... бедное дите! (((

ПОЧЕМУ У ВРАЧА 6 ПАЛЬЦЕВ НА КАРТИНКЕ, ГДЕ ОН ИЗМЕРЯЕТ МАЛЫША??? Почему его моют в ПУСТОЙ ванне, без H2O???))))

Может, гуманоидов моют не в воде, а в газе?

Врач выглядит как токарь у станка... Ему сигареты не хватает)))

Не скорее врачу трубка нужна, да и не врач это, а боцман какой-то.

Блин, ну имхо 53 - это рост, а не длина.. Или он решил нам загадку предложить - сколько рост, если длина 53?

Это они наверно его краник для всеивания измарили...ничего себе паренек)))))))))))))))))))))))))))))

Бабулю и кота жалко.

Ну, котяра уже закаленный! Два гуманоида уже выросли, всеивать научились (на нем же), так что и третьего переживет))

а кот, стоя на задних лапах, уже по плечо мальчику... примерно метр двадцать вымахал... всеивание что ли помогло... вырасти и встать на задние лапы... всеивание сделает из кота человека...

это сюжет голливудского фильма - инопланетянин, девачка -транс, кот - телепат, и обычный американский мальчик в модном поло.

Ага.У малыша даже носа нет,определенно инопланетянин.
Наверное мама практиковала основы сексуального воспитания внеземным цивилизациям.

вот блин дефицит одежды! столько времени, а все в одном и том же..

им некогда одежду менять, они дни и ночи напролет всеивают друг другу!

точно, надо перейти на такую диету! =)

Кот пялится на грудь!

да тут все пяляться на титьки!

девочка на Пушкина похожа)))

а мать постыдница...хоть бы вторую грудь прикрыла...есть ведь специальные бюстгалтеры для кормления!!!!

опять....а где отец?!обмывает ножки малышу?!)))

в ссср и спец бюсгалтеры для кормления????

Кот отжигает!!!Типа вторая кормушка свободна!

а сиськи ниче такие!))тетка даж не стесняется)

Они все в очередь встали! Все хотят сосать сисю

художник умеет неплохо рисовать котов и отлично рисовать сиськи. на этом его творческие умения заканчиваюцца

Мама ребенку фак показывает =(
Со словами: "фиг тебе, сначала кот"

а где кот?!(((

кота пришлось выгнать....у них и так очень большая семья...мама-папа-бабуля и 3 детей))))

малыш какой-то агрессивный)))))разве детей в такой возрасте кормят марковкой...еще и ненарезанной?!грудь давайте!!!!

Зубки у Максимки еще прорезаются,а пока пусть деснами грызет.
Кстати Макс за косу тянет наверное потому что думает что парик.
"Гиви,сними парик!"

Щас они ему на примере морковки все популярно про всеивание объяснят.

А по-моему дочурка для маленького упыря осиновых кольев настрогала!

"максимке дадим большую, ему надо расти..." а брательник и так недоросток, нах его кормить

"Максимка, будешь себя плохо вести, кота на ночь не дадим!"

Тьфу ты дети совсем не шарят в детском питании...Какого краника они младенцу суют морковку? Ему кашу детскую давать надо, фрутоняню там какую-то...

Дети поняли, что толку от родителей нет и ни фига они не шарят в вопросах секса. Поэтому вопросы пошли попроще. Уж это-то они должны знать...

надо же!! а у гуманоидов все как у людей! и зубы то у него появятся, и ходить начнет в годовалом возрасте... Абалдеть!

- Когда у него появятся зубы?!
- Когда появятся, то мамка узнает первой!..

HAPPY END

А НАСТОЯЩИЙ ОТЕЦ ЭТОГО РЕБЕНКА ФОТОГРАФ - ЛЮБОВНИК КОТА.

офигеть! =) почему у меня не было такой книги? а то все только рассказывали про капусты да аисты =)... долго я не знала всего этого...

Ура!! гениальная книга! Пропаганда работает!
ПС: Все, пошла делать детей)))

Мне радостно, что хоть кота не обломали: валерьянки налили по ходу - рожа-то довольная. Спасибо автару что нарисовал такую брутально-эмоционально-циничную книгу и АГРОМНЫЙ риспект. Велкам на удафф.ком и прочих ресурсах для падонкаф. Зачод)))
все, ПОСЕВ))

Блин, ну и как после этого сексом нормально заниматься? Я же смеяться буду как ненормальная, когда вспомню все эти краники и живчики! Бедный, бедный мой муж...

а зачем заниматься...что за капиталистические умашки?!....надо всеивать!!!)))будете всеивать!!!

Кот: "Слышь, дедок, может еще по стопарику валерьяночки, а? Ну пяточки там обмыть, все такое."
Дед *сквозь зубы и старательно улыбаясь в камеру* : "Подожди. Щас этот дебил с фотоаппаратом уйдет, и можно хоть обмывать, хоть всеевать..."

всем пасиб, я пошел разводить знакомую девушку насчет "всеять" )))

ну почему, почему у меня не было этой книжки в детстве??? Улыбки))
_________________
Вот так бывает - история пишется дохлыми зайцами...
Вернуться к началу
Отправить личное сообщение
selskaya_senora
Модератор
Модератор

Репутация: +15

Зарегистрирован: 31.10.2007
Сообщения: 691
Откуда: Город над вольной Невой
Сообщение Добавлено: Ср Ноя 28, 2007 3:43 am Заголовок сообщения: Ответить с цитатой
Кроме шуток - книга действительно добрая, разумная и полезная. Степе купила (лет в пять, наверное, читали с ним) и ничуть не жалею. Но с точки зрения постебаться взрослым людям, то да... Тоже круче книги не придумаешь...
_________________
Вот так бывает - история пишется дохлыми зайцами...
Вернуться к началу
Отправить личное сообщение
Одинокий Волк
Модератор
Модератор

Репутация: +13

Зарегистрирован: 04.11.2007
Сообщения: 436
Откуда: Санкт-Петербург
Сообщение Добавлено: Ср Ноя 28, 2007 5:17 pm Заголовок сообщения: Всего отзывов: 1 Ответить с цитатой
Я вчера рыдала, когда ЭТО смотрела, сегодня у меня уже истерика случилась!!!!!

Писец! Жаль, что мне эта книжка в детстве не попалась, хрен бы я двоих родила!))))))))))))))))))))) Никому б не дала в себя всеивать!)))))))))
_________________
Но протяжный мой вой,
Совершенно не злой,
По тебе тосковал...

(А.Розенбаум. " Одинокий волк-2")
Вернуться к началу
Отправить личное сообщение
selskaya_senora
Модератор
Модератор

Репутация: +15

Зарегистрирован: 31.10.2007
Сообщения: 691
Откуда: Город над вольной Невой
Сообщение Добавлено: Ср Ноя 28, 2007 8:05 pm Заголовок сообщения: Ответить с цитатой
До последнего, наивная, думала, что это так, игрушки??? Оба раза?
_________________
Вот так бывает - история пишется дохлыми зайцами...
Вернуться к началу
Отправить личное сообщение
Одинокий Волк
Модератор
Модератор

Репутация: +13

Зарегистрирован: 04.11.2007
Сообщения: 436
Откуда: Санкт-Петербург
Сообщение Добавлено: Чт Ноя 29, 2007 1:40 am Заголовок сообщения: Ответить с цитатой
Надеялась!!!!!!!!!!
_________________
Но протяжный мой вой,
Совершенно не злой,
По тебе тосковал...

(А.Розенбаум. " Одинокий волк-2")
Вернуться к началу
Отправить личное сообщение
Anastasia
Site Admin
Site Admin

Репутация: +8

Зарегистрирован: 31.10.2007
Сообщения: 171
Откуда: Полтава
Сообщение Добавлено: Пт Ноя 30, 2007 7:48 pm Заголовок сообщения: Ответить с цитатой

о боше.. у меня было что-то похожее... абсолютный вынос мозга))

оооооооо, продолжение...
может, еще чего новенького узнаю...
предыдущий альбом был весьма познавателен: краник, живчики, всеивать...

боже, я еще не пришла в себя после первой книги, что же поведает нам этот автор?)))

Ну, хоть не спрашивают, как вы называете краники))))

кота сюда с табличкой "а кем себя считаете вы?"

оно еще не определилось, девочка или мальчик

во детей наделал то!!!! или это мама с такой прической Улыбка))

Хахаха...пацан слева смахивает на домовенка Кузю из мультика))))))

А по-моему, на рыжего Антошку, что не идет копать картошку))))

они все в дисках=))) а в кресле - трансвистит или гей - 100%=)))

У девочки с бантиком косоглазие по ходу))) И вообще это всё сильно смахивает на закрытый интернат для умственно отсталых)))

я думал хуже предыдущего "художника-иллюстратора детских книжек" никто не сумеет рисовать. однако же...
кстати я сначала подумал что это папа, а не мама.
а на кубиках три первые буквы латинского алфавита. видимо для вундеркиндов интренат))

догадываетесь, что хочет мальчик справа сказать девочке рядом? такой испепеляющий взгляд...

Это загородная закрытая резидеция Майкла Джексона

Это короче в кресле маньяк - педофил, который ща будет детям травить байки про краники, а потом поросит предъявить свои писюли!

вы посмотрите что делабт два мальчика справа своими ручками...куда они лезут....

а меня из интернета скачали )

Дети - с лицами настоящих тру-падонков!))))

Скины, особенно в капусте. А у парня от аиста нереальная жопа!

А глаза-то какие! Жесть!!

А еще, тот что в капусте "Хаиль Гитлер" делает

а у этого из капусты, папаня, по ходу, - пугало...)

А меня нашли в картошке. Нашла и вырастила семья калоратских жуков!!!

Все знают, что детей приносит аист, но кто же тогда аиста трахает?

ГОСПОДА, НАЗРЕЛ ВОПРОС: КТО ВСЕЯЛ АИСТУ?
где этот орнитофил?

Фигасе
Торговля детьми )))

это не люди. они похожи на маленьких человечков из шоколадной фабрики

Под елку его положили...представляете лица родных утром,когда они протрезвели)))

Ага, Дед Мороз забыл, блин!)))

а что с детоторговцем случилось?
он молиться что ли7

ахха! детоторговец прикидывает, сколько еще наркоты он купит, когда получит деньги за о, что держит на руках)))

Развратная поза у гуманойда под ёлкой, если учесть, что он голый!

возьмите ребенка - получите впридачу мячик, абсолютно бесплатно!

вот видите до чего сперматоксикоз доводит - секса не было вот детей и доставали как то нереально. кто шишек нажрется и под елкой исчет, кому с неба свалится, колхозники в капусте, торгаши так в магазине покупали - ниче сяятого не осталось.
а барыгка ваще бизнес хороший наладил - аистов подстреливал детей хватал и продавал по спекулятивной цене.
и одентье детей они ж замерзнут и погибнут как посадки помидоров от заморозков

Что младенцы ,что взрослые как будто под обкуренные под кайфом...

кота определенно не хватает
он бы этих укурков быстро всеивать научил
и потом с табличкой стоял: Я все правильно сделал?

Мама и папа вместе купаются в ванне... Ну все, пошла эротика...)))

"Они не совсем одинаковые. Точнее, совсем неодинаковые." И кто это малышей в ванну допускает для сравнения?..

" мама и папа вместе в ванной! как интересно!"
ты еще не видел этого? тогда заходи к нам на сайт! Подмигивает пропаганда...

Отправь ХХХ на номер 4242 и ты получишь эксклюзивное фото и видео ТВОИХ родителей в ванной! Услуга только для совершеннолетних. Стоимость одного СМС 5 долларов США без НДС))

Интересно, как можно нормально купаться в ванной вдвоём, если в ней одному тесновато (я не имею ввиду дорогие большие ванны, их на момент выпуска книги не было)

я согласна с Денисом. в ванной советского производства не то что мама с папой - там дети до 12 только умещаются и то по одному. но если и папа и мама то третий то есть вода - должен уйти. к соседям снизу. а без воды какоое ж это купание. эхх.а когда придут соседи им уже не докупания будет. вобщем грязные и без секса - не завидую я им.

Порно, вот и пошло порно!!!

Грудь у девушки супер, а у него висит!

Хватит говорит с утками плавать, пора всем показать как дети делаются Улыбка))

Не подобает таким красавицам с такими импатентами душ принимать!!!
Бля ну и урод этот ,с позволения сказать, мужик! Да ещё и "краник" у него мелкий и находится высоко как-то слишком.

народ, очнитесь.. это не мужик ващее..это подросшая девочка битл из из первого эпизода.а краник-то резиновый...
какой тут сев.. сплошная лесбийская оргия...

Девочка-битл... ЛОООООООЛ!!!! УХАХАХАХАХА!!!! ППЦ!!... а утёнка они в качестве фаллоимитатора использовать собираются?!))

А ГДЕ У МУЖИКА СОСКИ!?!?...ВИДИМО ЭТО ГУМАНОИД.ОТЕЦ РЕБЕНКА ГУМАНОИДА ИЗ ПРОШЛОЙ КНИГИ....

У него и пупка нет... это гуманойд из далекой галактики... Сейчас он схавает её моск )

а почему эта ПИПКА у него висит?? мама его не вдохновилa походу???)))

пися 5см

а яйца где

а нахрена ему? "пипка" все равно не работает! =)

Фига себе ванна — простой советской семьи Улыбка

долго не могла понять, кого же мне напоминает этот мужик на картинке...

мя! люди! это ж ДОКТОР КУРПАТОВ!)))

Почему у Курпатова такое странное имя "доктор"?
Теперь нам известно ваше темное прошлое Доктор!Снимались неглижее для детских книжек!

Шишки- вот это умора!!! Ха ха ха......

ДАЁШЬ ШИШКИ!!!!!!! - всё теперь это слово ко мне привязалось Улыбка))

Покажи мне ШИШКИ детка Улыбка))

У Памелы Андерсон - настоящие силиконовые шишки, обалдеть...

Господи, сколько новых интересных метафор можно обнаружить - всеять, шишки, что дальше-то будет?)))))

Валяюсь))))
Помните,кот спрашивал как мы называем краник в своей семье?
А грудь в этой семье называют шишками!

шишки! афтор может просто букву "с" не выговаривал?!)))
шишки...жесть!!!))))))))))))))))))

"А у мамы две шишки... нет!... они не для накурки!... не!... ах ты!... ну всё, мать сгорела=(")))))

Когда люди раздеты - сразу видишь разницу.
Угу в цитатничег.

В те времена мужики шишками довольствовались, а теперь всем дыни подавай ))))))))

зато сразу стало ясно, что автор книги на шишках сидит Улыбка)

а в моем детстве шишкой называли *уй.

Люди на рисунках ,вероятно не очень похожи на твоих маму и папу Вероятно они вообще не похожи на людей Но это не важно...)))))))))))))))))))

Строка внизу справа:"Когда люди раздеваются, сразу видишь ЗАДНИЦУ"! Улыбка - я так прочла

+5
ошибка по фрейду (слава богу не дожил до такого)

А мужик-то кастрат походу)))

такое ощущение свою волосатость он приклеил!!!

А задницу-то зачем прикрывать руой?..

Бабочек боица

как-то она слишком рада, глядя туда куда она глядит...
а у него вообще походу один глаз вниз смотрит, другой вверх

Ему уже всеяли, поэтому и косится, а может он сам себе рукой всеивает???

проткунул попу насквозь!))))

Денис Den T Иванов . жжош! это ведь и никакой не краник. Это просто палец насквозь прошёл

точно трансвестит битл и йоко оно. только у него второй раз за книгу не стоит. боюсь всева не будет сегодня.

Коляска конечно рулит.Папа сделал на уроке труда.

Волшебное молочко?.. Это что, мысли ребенка?.. Опять страницы перепутаны что ли?))

Да не, это она от бабочек залетела

обратите внимание на вторую грудь. такое ощущение, что её сначала нарисовали оголённой, а потом наспех заштриховали фломастером. Цензура-ссс.

Непорочное зачатие? Подержались за руки - родили ребенка)) Муахаха! Дети будут бояться взяться за руки)))))

вроде молочком называют маковую росу)) или я чтото путаю. чет явно тут пробелмы с наркотиками. а какого хуя коляска в квартире делает. коляска транспорт с ней на улице гуляют и стоит она обычно в коридоре. а в комнату ее вносить по меньшей меере негигиенично. по ходу аффтары ни разу не видели как детей делают и как воспитывают их самих учить надо. и окно без подоконника

Заметьте — ребёнок не ест. Он просто пялится на шишку.
Дразнят, сцуки!

аааа, мой мозг, шишки, молочко что будет дальше они перейдут на тяжелые наркотики

волшебное молочко))))))))))))))))
а ребенка ей после шишек ветром надуло в дивном саду от прихода)))

в союзе не было ни наркоты ни секса
а книжка должна называться "Реквием по мечте"

Висячая штука!!!!!!!! Я не могу!!!!!! А я то думал что это у меня тут такое! Оказывается это просто напросто висячая штука!

Ну, у отца этого семейства эта "штука" уж точно перманентно висячая, но у нормального мужчины, простите, нет!)))

а если ты не запомнил эти два точных названия, тебе не дано понять все тонкости всеивания

Товарищи, без кота решительно скучно

Точно!!!! Дорисуйте кота кто-нибудь!...

"Она имеет множество названий, но правильное - пенис." - Это камень в огород книги-конкурента! =)

-Ты уже знаешь, что у женщин нет пениса.
-Как нет пениса? А куда он делся? Аааааааааааааа ржач!!!

спасибо аффтару книги - я наконец увидела как выглядит эта штука в висячем положении. да и вообще рассмотрела наконец то а то ведь все не до того. набрасываюсь на бедного даже не рассмотрев как следует. итеперь я гуру - знаю что это краник, тьфу, вися..., опять не то. запуталась. пойду на заборе лучше прочту там вроде понятнее было.

Со временем ,когда вы мальчики повзрослеете,эта штука уже не будет такой висячей...

главное избегать девочек -гермафродитов и шишек ибо от наркоты кранег наввсегда превратиццо в висячий половой х*й

а если не вырастет, то ты мальчик перестанешь так улыбаться это точно ))))))))

А кубики уже выложили ещё один важный термин - ВИЧ!!!

Мальчик даун, уже понятно! Хотя висячая штука у него уже больше чем у папан.

всё понятно про краник и штуку, но почему в каждой книге КОТ изобразается? эт важная часть взросления?..

А когда ты вырастешь, подхватишь то, что написано на кубиках, если будёшь таким же долбо**ом как твои родители и будешь всеивать всем подряд без колпачка)))

Я всё поняла! Вот он наш кот. Только здесь он ещё молодой.
Именно таким он был, пока ему не начали всеивать.

Кота чисто по заказу с прошлых комментов, гы)))

Солнце какое-то... радиоактивное что ли...
Поберегся бы мальчик "висячую штуку" оголять)

если коту голову рукой прикрыть, то сразу видно, что это кура гриль с приделанным детским мячиком, стилизованным под кота... =))))
а мальчика кроет не по детски...

граждане, объявляю сбор средств на одежду героям книги. не могу смотреть как они голые ходят. просто мудизмь какой то.
а кот не отбрасывает тени. это призрак того кота. чувствуется он и впрямь преставился.

Котик эту штуку с сосиской перепутал))) Щас откусит - и все!!! Останеться парнишка без яишек))))

Внизу ссылка:
"Здесь зарождаются дети"

Типа призыв такой к дальнейшим действиям. Еще стрелку нарисовать забыли.

они забыли внизу рядом с надписью проиллюстрировать, ГДЕ зарождаются дети.

Спасибо маме! Спасибо папе! Спасибо дедушке Ленину! за наше счастливое детство!

да, пойду в мовзолей, скажу Ленину спасибо...)))

"Если бы твои папа и мама не любили друг друга, ты остался бы в гандоне или был бы сбрызнут на шишки. Впрочем, будь они по-внимательнее или по-трезвее..."

О, щас начнется!

А котяра даже не подозревает, что щас будут скачки)))

А почему на коврике только 1 пара тапочек?! Мужик - это только сон, или он в окно влез Улыбка)

это потомки тех - прошлых)))
кот - тоже потомок...
это современная эра..
здесь секс - это вам не ВСЕЯЛКА!!!
серьзно все!!! ))))

А девушка прям в подушку вжалась, боится она его, что ли?))))

А что за кокошник висит справа на кровати?..

по-моему афтар хател фсеить лесбийское порно..

Я понял!!! Для идеального всеивания в доме просто обязательно должен быть кот!!!

*Почему 1 пара тапок?* В СССР папы не только носки не снимали, они ещё и в тапках ложились

И в этой семейке инцест. Ну, хоть коту тут не всеивают...

У них таааакая кроватка, как у куклы Барби.

не, стопудов это две бракованных резиновых куклы!

А НА ЭТОЙ КАРТИНКЕ УЖЕ ДРУГОЙ КОТ...ВИДИМО КОТУ С ПРЕДЫДУЩЕЙ КАРТИНКИ КАПИТАЛЬНО ВСЕЯЛИ,ЧТО ОН СБЕЖАЛ......

а вот и настоящий кот, а не окорок, как на предыдущей картинке.
отличная у "этого соседа" грива, хаха!

Давай! Дери её уже, чего тянуть)))))))

по телефону не то что папе из прошлой книжке не дозвонится. по немутолько на тот свет дозвонишься - провода то нет. какойто нереальный мир - подоконников нет, телефоны без проводов, полнолуние, кот кажждый раз в новой реинкарнации. как в сказке - все страшнее и стращнее.

Может в те времена такие мобильники были?

Или в той рельности… шишечной.

Кровать больше на сундук похожа.

Точняк!!! Сундук и есть))) Бедные люди!!!

ППЦ?ЧТо за минимализм?То они в ванну втиснутся пытаются,то на какой-то кушетке одноместной вдвоем лежат...Глаза уже у обоих косые!
И телефон рядом!!!На случай если с работы позвонят?
А за окном у них Хогвартс?
И вообще это Рон и Гермиона.Не знала что у них такие дети страшные будут!

а-а-а заводит сцуко !!! )))

все это время?????
он наверное трансформируется в гигантского автобота...
пока они печатали он все продолжал и продолжал расти, пока не достигш огромных размеров...
какой-то ужастик...

"...более других частей тела участвуют в зачатии"
Ну расскажите нам про те органы,которые участвуют меньше!

чаще всего происходит в постели...хм...хаха!=))))))))))))))))))) не, ну естбь и другие места, конечно...там...(даже пример не привести - где еще нормальная пара решит зачать ребенка?!) - может на алконе?! там солнышко жопу греет опять же...

Делать это приятнее всего в постели... а так же на полу, на кухонном столе, на верхней полке в плацкартном вагоне поезда, под водой и т.д.... )))))

СССР млин...в кровати!только в кровати!и только попробуйте заняться обнимашками на улице!всех в сибирь

стоп какая постель, а как же мама с папой в ванной. там они что делали? просто иылись чтоли?? просто домоводство какое то, гигиена брака))

Да я ж говорю - в ванной они только разглядывают друг друга! А любятся они в постели - там мягко, тепло и удобно)))

Мужик со счастливой рожей!!! Видно всё получилось отлично!!!

С каждым разом у этой дамы волос всё прибавляется и прибавляется Улыбка))

естессно довольная рожа...
в ссср тебе не дают на каждом шагу...
а шрифт книги какой-то не "СССРовский"
p.s. xt-то на харатьяна похож.. он был первым порно-актером?
Сообщение

НЕ ВЕРЮ!!! Мужик в метре от тёлки находится, а судя по прошлым фоткам, его висячая штука ну никак не дотянется!

А что у него с лицом?...

А что это у них такие ручонки короткие?

И тут происходит удивительная вещь: пока висячая штука увеличивается в размерах и дотягивается до влагалища, руки сокращаются!

и всё потому что они любят друг друга
они это раза 3 написали!

а если бы не любили - был бы нормальный секс, без краников, котов и этих рож.

Мужик доволен: "хоть одной тёлке пох на мой маленький, хоть одна мне дала")))

"че с рожей, че с рожей?" - другой это мужик, у которого побольше раза в три!!!
=)

... замок, сказочная кровать...
...теперь "происходит удивительная вещь"...
... да это волшебники какие-то...

Кстати начали они всеивать на диване и уже переместились на кровать.

Заметьте! Везде пишется, что дети появляются только у мужа и жены! А у других людей детей быть не может!!! Тр...сь на здоровье!
И потом папин ПЕНИС заметно дальше от маминого ВЛАГАЛИЩА!

заметьте -сначала МУЖЧИНА обнимает жену,а потом откуда ни возьмись моявляется любящий МУЖ....зашибись )))

у этого мужика явно есть аномалия, в такой позе, либо у него такой длинный, либо не там расположен (может на пупке?) Улыбка)

Он у него раздвижной!)) ( типа антенны-"рога")

А заметьте, дети из спермы появляются!!! Возникает вопрос. А женщина зачем?
А что так вышел на капустную грядку облил все спермой, воть те и дети!!!
От прочтенного навремя завис и стало страшно!

Эта жидкость называется -сперма. а в ней - живчики!!!! у него точно бот а не краник. и раньше у них был диван. сломали уже спинку или кот отгрыз. вообще какая уних безпорядочная половая жизнь, то в ванной, то на диване, то в кроватиж. жуть. пропаганда

Чувак трахает кровать=)

У чувака уникальная аномалия — у него краник… т.е. висячая штучка… т.е. пенис…
Кароче! У мужика член увеличивается за счет укорачивания рук.

а диванчег-то другой! Комара папа бил на другой женщине получается.

Пенис-удивительная вещь, как не крути.

Были живчиками, теперь - непоседы))
Эх, жаль в советском союзе не было аналога Бивису и Батхеду

Зернышки?!! И тут норовят всеять!

а приписка - "может ли такой красавец не понравиться яйцеклетке"...
ржунимагу....

Если не понравится,скажет:вали отсюда,рожей не вышел=))

А-ля Николай Дроздов:" эти малютки, ээээ, ведут себя очень забавно...Попадая во влагалище, они бросаются в разные стороны...

малютки-непоседы, красавцы... у автора было явно не однозначное отношение к собственной сперме!

новый сценарий для фильма "чужие" - "головастики бросаются в разные стороны", чтобы найти яйцеклетку. которая "вырабатывается" каждый месяц. Убей их всех, и тогда ты не узнаешь что такое алименты)

Ведут себя забавно? по дороге анекдоты травят чтоль?

Что курил автор?...

Мля... жесть...
Маленькие непоседы на кубиках!..

ааа, сперматозоид в шляпе и с цветами!!! дождались))
не, ну реально автор употреблял что-то очень крутое... мне такая картина даже не приснится... хотя теперь будет иногда сниться)))

Сперматозоиды лицом очень похожи на младенцев с первых страниц.

если бы сперматозоиды были такими огромными, то у папы бы не была такая довольная рожа, когда происходила бы удивительная вещь!

ну да.... красавец охмурил-таки яйцеклетку))) а остальным непоседам остается только поиграть в кубики

хочу такой же травы)))
йопт! как фамилия аффтара? может он ещё жив? хотя, судя по приходам, это врядли...

Чё за глист в шляпе ? А справа сперматозоиды, увидели глиста и поняли, куда попали...

а что будет если они друг другу не понравятся???
он испугается и убежит обратно?

Судя по книге, надо после акта ещё и розу запихнуть! Чтобы уже наверняка понравились Улыбка)

И главное написано - и так далее... Таколе впечатление, что может аж 30 детей за раз родиться...))))))

оптом дешевле

примеры пожалуй не следовало рисовать: ведь 1+1=2, 2+2=4 и 3+3=6. что теперь ребенок в школе будет писать, и как он будет отвечать почему 1+1 у него равняется 1

Внимание контрольный вопрос: 4 сперматозоида + 4 яйцеклетки. Сколько будет детей?

кесарево будет, Валя Улыбка))

0.873 спермотзойда + 2.182 яйцеклетки? Что получится?=))))))

Мячик или погремушка

А автор не точен, однояйцевые близнецы появляются из одной оплодотворённой (одним сперматозоидом) яйцеклетки.

мячик как бонус - зачот!!!
а на второй картинке мальчик пенальти пропустил - как то он за краник схватился - теперь точно у него живчик вместо краника будет.

причем исключительно висячий))))

вся вышка в институте за зря

Блин... чем-чем он питается?!!!

он питаецца тем, чем питаецца мама. то есть, он ненадолго вылезает из мамы и вырывает у нее изо рта последнее пироженное, которое мама хотела схавать. вот так тяжела жизнь мамы...

А к чему тут церковь на заднем фоне? Дамочку выгнали из монастыря, что ли?

Ягодки-гиганты и цветы-мутанты! Чувствую, гуманоиды и тут побывали!

Не, господа ботаники, это клюква-переросток! Только ее ягоды традиционно устойчивы к гравитационному полю Земли... Данная иллюстрация дает вам уникальный шанс понаблюдать их неспешное парение в воздухе, ибо, чтобы увидеть их в естественной среде, нужно забраться далеко в непроходимую тундру...

прослеживается любовь автора к природе в частности траве и шишкам.

время года определить невозможно!
клюква - поздняя осень
китайская роза - ранняя весна

и ваще, сейчас становится понятно, что изначально за окном была не луна, а клюква! (рядом с Хогвардсом)

Придет время - они ей пригодятся... Зловеще как-то звучит...(((

"Пытается" - звучит не менее зловеще...

типа остальное не пригодится...

пусть это буит девочка... если бы я вот так мог бы выбирать... ппц

"Пусть это будет девочка" - сказал акушер отрезая какую-то болтающуюся штуку.

пытается кричать)) вкупе с предыдущей картинкой где был изображен средневековый монах - получается какой то аттракцион чревовещния на ратуше в базарный день.
я больше не могу валяться пацталом.

кинотеатр блин...

Нам пожалуйста 2 билетика на последний ряд, для зачатия )))

Для всеивания!Я придерживаюсь старой версии))))

Главное стул один, а девочки две!

Нда.... Нумерация кресел оставляет в игноре мадам с фиолетовым бантом и чувака с подтяжками.... Который, кстати, глаз оторвать не может от происходящего... в отличие от дамы из блатного кресла номер два, для которой, судя по выражению глаз, это все пройденный этап, и она нам еще не такое может рассказать!
Кстати, геологи тут есть? Кто-нибудь может определить тип породы, застрявшей в волосах у девочки из кресла номер 1?

это просто девочки из двух яйцеклеток- они сиамские близнецы- вот и сидят на одном стуле

я поняла!это ВОЗДУШНЫЕ ШАРИКИ!!!!

а в нижних частях шариков автор пытается изобразить, простите, что? детородный орган женщины? ))))))

да шожжжж у ентого художника всё какие-то карлики горбатые выходят без шей!

тетке под номером два понравился дядька у проектора кажись Улыбка)))
типа нахер теорию! Улыбка)ща всеивать буим Улыбка))

А чаго мальчик с краю так покраснел? Снял штаны чтоли и подумал о высеивании?))))))))

Программа-Максимум... Тайны, интриги, расследования. Показать всё, что скрыто... Улыбка)

"и врач своим специальным аппаратом....."

ухом, наверное

у малышки настоящий праздник.
нет, ну точно, малышка устроила пирушку, набухалась и поехала в диво-остров, барахтаться

- Итак, сегодня наш корреспондент Роман ведет свой репортаж из маминого живота! Роман?
- Да, Татьяна! Это настоящий праздник у нашей девочки! Кругом транспаранты, флаги. Но ей увы ничего не видно Улыбка

И еще новость: у малышки начинает расти член... =)))

теперь ей нужна косметичка и зеркальце. где это фокусник который розы, шляпы и кубики в тоннель закидывал? он щас как раз очень нужен, путсь закниет дефченке косметичку - а то вылезет чепушило без маникюра и лохматая.

А вот до настоящих шишек девочке расти и раста…

им походу пох...

Да, кто-то уже ушёл, остальным дали игрушки, чтобы хоть как-то дотянули до конца сеанса Улыбка))

Заметьте одной девочки уже нет.Ей уже кто то всеивает.
А мальчик справа уже в синем свитере.

Судя по лицу девочки она с медведем не просто играет

странная нумерация...

Опустевшее кресло свидетельствует, что кто-то в ужасе свалил... и кажется подобная участь скоро постигнет бесполое существо из кресла номер пять. Кстати, девочка с чем-то кварцеобразным (геооологи! нужно ваше компетентное мнение!) на голове переместилась из кресла номер один в кресло номер четыре.

просто те, кто справа, всерьез задумались, а нужен ли им такой монстр как на экране!!! и решили воспользоваться советским резиновым презервативом из предыдущей темы...

Девочка на 6 месте закрыла уши чтобы её мозг не вытек))

почему у ребенка с 5-го месяца появилась 3-я нога???? Гуманоиды о__О палюбому!

Маму выгнали из зала - девочка изнутри царапается и кусается, разрабатывает голосовые связки (успешно) громко орет матом "Пива и зеркало!!!" но ей лучше себя не видеть...

МОСК!!!! МООООСК!!!!!!
Он, правда, не всегда вырастает...

он вырастает только у тех, кто одтельно заплатил непоседам-сперматазоидам

мозг растет, а про уши все еще ни слова

Интересно. а чем детки столь озадачены???)))

почему это места не по порядку?Второе кресло № 7.5?

номера почему-то соответствуют представленным на экране месяцам... и никак не соответствуют креслам.
а дети то приходят, то уходят... деффачка на девятом кресле сбегала домой за блокнотиком, зарисовать...

чья то рука у кого то в волосах- наверно к посеву готовяться!

на смену тех, кто не выдержал, приносят новых детей

мама: фух, устала, пойду отдохну маленько. вы тут без меня пока, ок?

ребенок выталкиваецца. этож как надо расколбасицца, чтобы самомстоятельно вытолкнуцца из мамы?

Вывод: в больнице живот болит сильнее, поэтому рожайте дома

За эти 9 месяцев мама устала и поэтому рождается ребенок. Достало ее ходить беременной, надоело, новое равлечение - роддом!

"и вот наступает день, который мы все переживаем, но не помним"
Начиная с 16 лет - ни одного до конца не помню!!!!-))))

Создается впечатление, что живот болит от того, что влагалище маленькое %) Вывод... %)))

Вы тока посмотрите на их рожи!!!! Похоже сеанс оставил несгладимые впечатления!

Медсестра -нацистка.

А она тут вообще не причём: весь сеанс дети прекрасно обходились без неё. И на тебе, под конец фильма ворвалась в зал и давай детей агитировать. Или это пока мамашу на УЗИ каждый месяц водили, она тайком фильмец забацала?

"поднимите руку дети, кто хочет заняться всеиванием!"

Слушайте, а я не знала, что заключенных из колонии (нечто неопределнного пола явно одето в тюремную робу) водят на зрелища....

Хм. А это ли не наша счастливая мамаша в зелёном платье. А что она делает в кинотеатре? А разве это не она рожает?

Ага! А вы посмотрите как мамаша то удивилась, когда узнала откуда ее дети родились!!

Поминицо в прошлой книге так же кот висел ))

Ага!С шарфом и бутылкой пива!)))

И первые слова ребенка - Зенит-чемпион, Спартак-на мыло!!!

И вот,с криком "Оле-оле" появляется новорожденная!

А я представила новорожденную появляющуюся на свет с воплем "Куда пас, говнюк?" ....

наконец появлдяется новорожденная, а ей медсестра жмет руку и говрит, товарищ добро пожаловать в СССР.

теперь я знаю, что болельшики кричат от страха и холода %)

Судью - на мыло!!! Пенальти давай!!!

Раз-два-три, Зенитушка-дави!!!

А ктоп не кричал?Положили на стол и свалили водку пьянствовать.

Да это не стол а куб какой то мраморный

Жертвенный алтарь!

От малыша на гранитном алтаре остаются кислотно-зелёные разводы.

А уточка и бусики? Зачем они только что родившемуся дитю?

то есть вот так.. тока родился а тут уже ожерелье анальных шариков...

А в моем детстве не было уток с таким ярко выраженным анальным отверстием....

Аааа уточка. а мне показался огрызок яблока!=))) пипец уносите меня!!!

...огрызок яблока!!!!!! =))))))))) жесть как смешно!!! =))
огрызок яблока с ярко выраженным анальным отверстием...

И тут неожиданно появляются уши!

... тогда откуда взялась утка?...
... видимо, это неправильное питание мамы...
... а может, сперматозоид вместо розы подарил?..

Судя по лицу, малыш - дитя иноплонетян. Судя по обстановке - вероятно жертва межгалактического экспримента по всеиванию.
А анальные шарики походу медсестра забыла. )))

обхохочешься

Обратите внимание: он только родился, а уже сидит!!! Или ему до полугода пуповину не отрезали?

Боже! Ребёнок-то крыса походу... Не котенок, не лягушка, а неведома зверюшка.

он тоже беременный?

Интересно что его так расмешило?

Его так смешит смешное название - пуповина, писали же...)))))

...всё что осталось от трубки которая поддерживала в тебе жизнь
короче он щас сдохнет

Какие-то игрушки странные Уткомобиль и бескостный петух...

Прямо-таки дочь олигарха или президента Улыбка

Мне почему-то напоминает губку Боба...

от зеркала что-то течет... видимо, за зеркалом убили какого-то гумманноидда - вот и надпись от сюда - весь мир пренадлежит тебе

вся Македония принадлежит тебе! это ж флаг Македонии!!!

Это окно. Прозрачное. Спиной к нам стоит мальчик, мастурбирующий на стоящую за окном девочку. Девочка заинтригована, в её голове рождаются смелые фантазии.

алилуя!! я захватила мир, он пренадлежит мне!!!!

-Брэйн, а что мы будем делать завтра?
-То же самое, что и сегодня, Пинки, - попытаемся захватить МИР, БУГАГАГА!!!

интересно, что будет если каждому внушать что именно ему принадлежит весь мир?

тираж 200000 экземпляров... масштабные последствия будут...

...Ты можешь подумать: сколько хлопот и мучений ради такого урода как ты. ЗАЧЕМ?
Посмотри на себя в зеркало! ПОЧЕМУ твои родители все это сделали??? Посмотри на себя, я сказал! Они это сделали из-за тебя!!!

у меня от смеху болят мышцы живота и руки от того что надо было держацца за стол чтоб под него не свалиццо.
я знаю двух женщин которые родили от смеха это моя бабушка - которая в предродовой палате анекдоты травила и родила маму. и мама моего парня - которую из цирка в роддом повезли. надо эту книжку переиздать с комментами и в роддомах выдавать. рожать станет веселее.
_________________
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Одинокий Волк
Модератор
Модератор

Репутация: +13

Зарегистрирован: 04.11.2007
Сообщения: 436
Откуда: Санкт-Петербург
Сообщение Добавлено: Сб Дек 01, 2007 12:04 am Заголовок сообщения: Ответить с цитатой
Я плакалЬ!!!!!!!!!!!!!!))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))
_________________
Но протяжный мой вой,
Совершенно не злой,
По тебе тосковал...

(А.Розенбаум. " Одинокий волк-2")
Вернуться к началу
Отправить личное сообщение
selskaya_senora
Модератор
Модератор

Репутация: +15

Зарегистрирован: 31.10.2007
Сообщения: 691
Откуда: Город над вольной Невой
Сообщение Добавлено: Сб Дек 01, 2007 1:25 pm Заголовок сообщения: Всего отзывов: 1 Ответить с цитатой
Первая книжка лучше. И кот...
_________________
Вот так бывает - история пишется дохлыми зайцами...
Вернуться к началу
Отправить личное сообщение
Одинокий Волк
Модератор
Модератор

Репутация: +13

Зарегистрирован: 04.11.2007
Сообщения: 436
Откуда: Санкт-Петербург
Сообщение Добавлено: Вс Дек 02, 2007 12:12 am Заголовок сообщения: Ответить с цитатой
Смеется Кот - звезда порнухи!!!!!!!!!
_________________
Но протяжный мой вой,
Совершенно не злой,
По тебе тосковал...

(А.Розенбаум. " Одинокий волк-2")
Вернуться к началу
Отправить личное сообщение
selskaya_senora
Модератор
Модератор

Репутация: +15

Зарегистрирован: 31.10.2007
Сообщения: 691
Откуда: Город над вольной Невой
Сообщение Добавлено: Вс Дек 02, 2007 3:35 am Заголовок сообщения: Ответить с цитатой
Прошлась по ссылке внизу страницы ("Менструация, нарушение цикла
Сбой в цикле? Это из-за паразитов, которые вызывают сбой в системе.
www.antiparazit.ru"), умерла и не смогла выжить... Ржала, как кобыла в охоте. Кстати, у Скубы одна из докториц утверждает, что у котов из-за тений (солитеров) не проходит мочекаменная болезнь... Флуд на эту тему (ежели будет) прошу в "В мире животных".
_________________
Вот так бывает - история пишется дохлыми зайцами...
Вернуться к началу
Отправить личное сообщение
reLax
Перекати поле
Перекати поле

Репутация: +1

Зарегистрирован: 02.12.2007
Сообщения: 1
Сообщение Добавлено: Вс Дек 02, 2007 6:54 am Заголовок сообщения: Ответить с цитатой
Моск вынесло с утра. Спасибо Улыбка))
_________________
uid=0(root) gid=0(wheel) groups=0(wheel), 5(operator)
Вернуться к началу
Отправить личное сообщение
selskaya_senora
Модератор
Модератор

Репутация: +15

Зарегистрирован: 31.10.2007
Сообщения: 691
Откуда: Город над вольной Невой
Сообщение Добавлено: Вс Дек 02, 2007 1:18 pm Заголовок сообщения: Ответить с цитатой
reLax
Не за что!!! Заходите еще! Ну, и пишите тоже!!! Смеется
_________________
Вот так бывает - история пишется дохлыми зайцами...
Вернуться к началу
Отправить личное сообщение
maza
Перекати поле
Перекати поле

Репутация: 0

Зарегистрирован: 03.12.2007
Сообщения: 1
Сообщение Добавлено: Пн Дек 03, 2007 11:36 pm Заголовок сообщения: Ответить с цитатой
Умираю от смеха. я ща реально чуть не лопнула, спасибо всем за комменты. потому что это ЖЕЕЕСТЬ...
Вернуться к началу
Отправить личное сообщение
o3zone
Перекати поле
Перекати поле

Репутация: 0

Зарегистрирован: 04.12.2007
Сообщения: 1
Сообщение Добавлено: Вт Дек 04, 2007 1:26 am Заголовок сообщения: Ответить с цитатой
Это просто ТРУБААААА!!! LOL ААА!!!Жестяк =))))) Я валяюсь пацталом =))))))) Коменты +100 балов =)))))))) LOL
Вернуться к началу
Отправить личное сообщение
Показать сообщения:
Начать новую тему Ответить на тему Список форумов Свободный Эдем -> Общие вопросы Часовой пояс: GMT + 3
На страницу 1, 2, 3, 4, 5, 6 След.
Страница 1 из 6

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах

Powered by phpBB © 2001, 2005 phpBB Group
Вы можете бесплатно создать форум на MyBB2.ru, RSS