Свободный Эдем :: Просмотр темы - Откуда берутся дети. Картинки детям, комменты - взрослым.

" /> " /> " /> " /> " /> " /> " /> " /> " /> Свободный Эдем :: Просмотр темы - Откуда берутся дети. Картинки детям, комменты - взрослым.
Список форумов Свободный Эдем

Свободный Эдем

Велком на наш пир :)
FAQ FAQ Поиск Поиск Пользователи Пользователи Группы Группы Регистрация Регистрация
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Откуда берутся дети. Картинки детям, комменты - взрослым.
На страницу Пред. 1, 2, 3, ... 12, 13, 14 След.
Начать новую тему Ответить на тему Список форумов Свободный Эдем -> Общие вопросы
Предыдущая тема :: Следующая тема
Автор Сообщение
selskaya_senora
Модератор
Модератор

Репутация: 114

Зарегистрирован: 31.10.2007
Сообщения: 2844
Откуда: Город над вольной Невой
Сообщение Добавлено: Ср Дек 05, 2007 11:15 pm Заголовок сообщения: Ответить с цитатой
Сергей, кот только в первой книжке зачётный, а вторая и сама по себе не ахти и кот не фонтан...

А уж комменты... Смеется
_________________
Вот так бывает - история пишется дохлыми зайцами...

Вернуться к началу
Отправить личное сообщение
Кирилл
Новичок
Новичок

Репутация: 7

Зарегистрирован: 05.12.2007
Сообщения: 32
Сообщение Добавлено: Ср Дек 05, 2007 11:35 pm Заголовок сообщения: Ответить с цитатой
Ржу немогу на книгами и на коментами 1000 балов я рыдаю от смеха я такого не читал в детстве а жаль это просто жесть Смеется LOL
_________________
Во флуде рождаеться истина .
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
selskaya_senora
Модератор
Модератор

Репутация: 114

Зарегистрирован: 31.10.2007
Сообщения: 2844
Откуда: Город над вольной Невой
Сообщение Добавлено: Ср Дек 05, 2007 11:58 pm Заголовок сообщения: Всего отзывов: 1 Ответить с цитатой
Так, а кто будет отвечать на жизненный вопрос кота??? Счас тему отдельную открою!
_________________
Вот так бывает - история пишется дохлыми зайцами...

Вернуться к началу
Отправить личное сообщение
гость с юга
Перекати поле
Перекати поле

Репутация: 3

Зарегистрирован: 06.12.2007
Сообщения: 1
Сообщение Добавлено: Чт Дек 06, 2007 1:05 am Заголовок сообщения: Ответить с цитатой
Блин, люди, ну вы жжоте! Я всех родных в доме напугал своим диким ржачем! LOL жесть!

З.Ы. Кот рулит!
З.З.Ы. Я сантехнег!!!

LOL
Вернуться к началу
Отправить личное сообщение
Bagirka
Умелый
Умелый

Репутация: 9

Зарегистрирован: 06.12.2007
Сообщения: 130
Откуда: San Diego CA
Сообщение Добавлено: Чт Дек 06, 2007 5:22 am Заголовок сообщения: Ответить с цитатой
Вот эта тема и заставила меня зарегиться.... LOL
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Сергей
Эксперт
Эксперт

Репутация: 34

Зарегистрирован: 05.12.2007
Сообщения: 867
Откуда: Тюмень
Сообщение Добавлено: Чт Дек 06, 2007 5:51 am Заголовок сообщения: Ответить с цитатой
selskaya_senora
Зато во второй зачетные спермотозоиды-мутанты. Этож надо... зоид в шляпе и с цветами)))))))))) Детям мароженое, клетке цветы...
Пока читал... Уписался...
Вернуться к началу
Отправить личное сообщение
Nata
Перекати поле
Перекати поле

Репутация: 3

Зарегистрирован: 06.12.2007
Сообщения: 3
Откуда: Moscow
Сообщение Добавлено: Чт Дек 06, 2007 4:31 pm Заголовок сообщения: Ответить с цитатой
Смеется Смеется Смеется Смеется Смеется
Умерла и не выжила, особенно кот с завязанными ногами потряс!!!!!
Вернуться к началу
Отправить личное сообщение
не_школьница
Куратор
Куратор

Репутация: 62

Зарегистрирован: 06.12.2007
Сообщения: 1156
Откуда: от Верблюда
Сообщение Добавлено: Чт Дек 06, 2007 11:45 pm Заголовок сообщения: Ответить с цитатой
rasboynik писал(а):
Откуда-то новичков понабежало... Наверно, мудилкины проделки...

А вам таки и жалко?! Very Happy
Вернуться к началу
Отправить личное сообщение
prikolist
Перекати поле
Перекати поле

Репутация: 4

Зарегистрирован: 07.12.2007
Сообщения: 1
Сообщение Добавлено: Пт Дек 07, 2007 1:04 am Заголовок сообщения: Всего отзывов: 1 Ответить с цитатой
пол РУнета - это как минимум! кстати, у этой книжки интересный эффект присутствует: скинул своей девушке ссылку, приходит ответ: "ржачная книжка. кстати, я немножко беременна" Shocked Shocked Shocked

будьте бдительны при прочтении! Смеется
Вернуться к началу
Отправить личное сообщение
gen PSI general
Перекати поле
Перекати поле

Репутация: 3

Зарегистрирован: 07.12.2007
Сообщения: 2
Откуда: UA KIEV
Сообщение Добавлено: Пт Дек 07, 2007 1:30 am Заголовок сообщения: Ответить с цитатой
читал и плакаль , эта пиать , афтар паставь себе 5 абелисков , ну реально жесть LOL LOL LOL
немагу , ради этого даже и зарегилсо

В конце вспомнил подобную книгу, но большого формата и с яркимы картинками , давали полистать лет в 11 .Книга содержала именно больше картинок , нежели текста и была на украинском и кекасом там занимались в хате , и мужик был , как щас помню , с осоледцем , эта жесть ...где б эту книгу щас найти .
_________________
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Pooh
Перекати поле
Перекати поле

Репутация: 3

Зарегистрирован: 07.12.2007
Сообщения: 1
Откуда: Беларусь, Минск
Сообщение Добавлено: Пт Дек 07, 2007 1:47 am Заголовок сообщения: Ответить с цитатой
СПАСИБО, СПАСИБО ВАМ ВСЕМ, так я не хохотал ещё никогда... вторая книжка у меня была, но никогда не думал что можно действительно так ржать глядя на неё... спасибо... плакаль..
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Чибильбот (С)
Перекати поле
Перекати поле

Репутация: 4

Зарегистрирован: 07.12.2007
Сообщения: 3
Сообщение Добавлено: Пт Дек 07, 2007 3:02 am Заголовок сообщения: Всего отзывов: 1 Ответить с цитатой
Ну вы и отмочили с книжками!!! Я долго визжал и хрюкал скрюченый на полу не в состоянии ржать, с трудом выжил. Smile Smile Smile Краники, шишки, зёрна. Мне одно непонятно : ПОЧЕМУ ВЛАГАЛИЩЕ НЕ КАК НЕ ОБОЗВАЛИ??? Даже спермотозойдов переименовали, хотя прикольное детское слово, а вот страшное и ужасное слово(только слово) ВЛАГАЛИЩЕ Twisted Evil так им и осталось. Smile Smile Smile

У нас в военкомате хирург был, он любил говорить : сними штанишки, покажи свои делишки. Или опусти занавес. Это он сцука первую книгу написал. И в обоих книгах художники- ИЗВРАЩЕНЦЫ, такими рисунками детей пугать.

Племянник называет краник бирюлькой, как он называет шишки,зёрна и остальные навороты не знаю. Мне стало интересно, а как называют в семьях влагалиЩЕ? (Почему то оно осоциирутся у меня со словом Чудовище , даже как-то страшно)
_________________
Что в кранчике тебе моём...
Вернуться к началу
Отправить личное сообщение
ilushkevich
Перекати поле
Перекати поле

Репутация: 4

Зарегистрирован: 07.12.2007
Сообщения: 8
Сообщение Добавлено: Пт Дек 07, 2007 3:04 am Заголовок сообщения: Всего отзывов: 1 Ответить с цитатой

На 2 картинке папа внезапно поседел. Видимо, представил, что 3му ребенку придётся все это рисовать ещё раз по новой)
Вернуться к началу
Отправить личное сообщение
ilushkevich
Перекати поле
Перекати поле

Репутация: 4

Зарегистрирован: 07.12.2007
Сообщения: 8
Сообщение Добавлено: Пт Дек 07, 2007 3:12 am Заголовок сообщения: Ответить с цитатой

У медсестры и мамы лица подозрительно похожи. Странно, что в роддоме нет ничего, кроме кровати. Мне всегда казалось, что должно быть кресло специальное, поддон для плаценты и всякие препараты и инструменты.
Вернуться к началу
Отправить личное сообщение
ilushkevich
Перекати поле
Перекати поле

Репутация: 4

Зарегистрирован: 07.12.2007
Сообщения: 8
Сообщение Добавлено: Пт Дек 07, 2007 3:28 am Заголовок сообщения: Ответить с цитатой

Кто-то забыл закрыть краник на кухне и вода дошла уже до комнаты, но папа так увлёкся рассказом про посевную, что ничего не замечет. Скоро прибегут соседи.
Вернуться к началу
Отправить личное сообщение
ilushkevich
Перекати поле
Перекати поле

Репутация: 4

Зарегистрирован: 07.12.2007
Сообщения: 8
Сообщение Добавлено: Пт Дек 07, 2007 3:36 am Заголовок сообщения: Ответить с цитатой

Ребёнку было в книге сказано представить, как мама и папа вместе купаются в ванной. Почему же вместо папы с мамой купается жёлтая утка? Не даром в народе говорят: "Кто последний, тот и папа" ) Первой была желтая утка, как видно на картинке.
Вернуться к началу
Отправить личное сообщение
ilushkevich
Перекати поле
Перекати поле

Репутация: 4

Зарегистрирован: 07.12.2007
Сообщения: 8
Сообщение Добавлено: Пт Дек 07, 2007 3:41 am Заголовок сообщения: Ответить с цитатой

Если это у мамы называется шишками, то, видимо, после рождения ребёнок сразу начинает грзть орешки.
Вернуться к началу
Отправить личное сообщение
ilushkevich
Перекати поле
Перекати поле

Репутация: 4

Зарегистрирован: 07.12.2007
Сообщения: 8
Сообщение Добавлено: Пт Дек 07, 2007 3:48 am Заголовок сообщения: Ответить с цитатой

Авторы усердно умалчиваю про яички (их нет ни на картинках у папы, ни в тексте). У ребенка может сложиться неверное представление о нормальной анатомии и физиологии человека.
Вернуться к началу
Отправить личное сообщение
selskaya_senora
Модератор
Модератор

Репутация: 114

Зарегистрирован: 31.10.2007
Сообщения: 2844
Откуда: Город над вольной Невой
Сообщение Добавлено: Пт Дек 07, 2007 3:56 am Заголовок сообщения: Ответить с цитатой
Чибильбот (С) писал(а):
Даже спермотозойдов переименовали, хотя прикольное детское слово.

Живчик - вполне себе животноводческий термин.

Чибильбот (С) писал(а):
А вот страшное и ужасное слово(только слово) ВЛАГАЛИЩЕ Мне стало интересно, а как называют в семьях влагалиЩЕ? (Почему то оно осоциирутся у меня со словом Чудовище , даже как-то страшно)

Кстати, да, меня от слова влагалище, которое я узнала в 4 классе, плющило страшно. Именно от слова. Хотя всего-то от слова "влагать = вкладывать". Но украинское ПЫХВА... От "запыхивать", не иначе...
_________________
Вот так бывает - история пишется дохлыми зайцами...

Вернуться к началу
Отправить личное сообщение
ilushkevich
Перекати поле
Перекати поле

Репутация: 4

Зарегистрирован: 07.12.2007
Сообщения: 8
Сообщение Добавлено: Пт Дек 07, 2007 4:04 am Заголовок сообщения: Ответить с цитатой

Не знаю уж, в отверстие с каким номером папа впихивал свою висячую штуку без яичек, но непоседы каким-то чудесным образом добрались до сердца. Яйцеклетка так и не дождалась своего единственного живчика.
Вернуться к началу
Отправить личное сообщение
Показать сообщения:
Начать новую тему Ответить на тему Список форумов Свободный Эдем -> Общие вопросы Часовой пояс: GMT + 3
На страницу Пред. 1, 2, 3, ... 12, 13, 14 След.
Страница 2 из 14

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах

Powered by phpBB © 2001, 2005 phpBB Group
Вы можете бесплатно создать форум на MyBB2.ru, RSS