Свободный Эдем :: Просмотр темы - Откуда берутся дети. Картинки детям, комменты - взрослым.

" /> " /> " /> " /> " /> " /> " /> " /> " /> Свободный Эдем :: Просмотр темы - Откуда берутся дети. Картинки детям, комменты - взрослым.
Список форумов Свободный Эдем

Свободный Эдем

Велком на наш пир :)
FAQ FAQ Поиск Поиск Пользователи Пользователи Группы Группы Регистрация Регистрация
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Откуда берутся дети. Картинки детям, комменты - взрослым.
На страницу Пред. 1, 2, 3, 4 ... 12, 13, 14 След.
Начать новую тему Ответить на тему Список форумов Свободный Эдем -> Общие вопросы
Предыдущая тема :: Следующая тема
Автор Сообщение
ilushkevich
Перекати поле
Перекати поле

Репутация: 4

Зарегистрирован: 07.12.2007
Сообщения: 8
Сообщение Добавлено: Пт Дек 07, 2007 4:12 am Заголовок сообщения: Ответить с цитатой

У девочки на 7 кресле явная врожденная патология лицевого черепа (заячья губа). Она пришла посмотреть, на каком этапе у неё сформировался деффект, но из-за ДЦП не может повернуть голову в сторону экрана.
Вернуться к началу
Отправить личное сообщение
Шайтан Арба
Перекати поле
Перекати поле

Репутация: 3

Зарегистрирован: 07.12.2007
Сообщения: 1
Сообщение Добавлено: Пт Дек 07, 2007 5:19 am Заголовок сообщения: Ответить с цитатой
LOL Рабочий день мне загубили сволочи!!! СПАСИБО!!! Давно так не ржал!!!))))
Вернуться к началу
Отправить личное сообщение
CEVEP
Перекати поле
Перекати поле

Репутация: 3

Зарегистрирован: 07.12.2007
Сообщения: 3
Откуда: Казахстан. Алматы
Сообщение Добавлено: Пт Дек 07, 2007 8:01 am Заголовок сообщения: Ответить с цитатой
LOL LOL LOL за что, за что, ну за что Вы убили мну??? LOL Коты, краны, шишки и фокусники, которые всеивают кубики по тонелю...
_________________
Хуже, чем камушек в ботинке, может быть только песчинка в презервативе.
Вернуться к началу
Отправить личное сообщение
Inga
Перекати поле
Перекати поле

Репутация: 3

Зарегистрирован: 07.12.2007
Сообщения: 1
Откуда: Ростов-на-Дону
Сообщение Добавлено: Пт Дек 07, 2007 9:35 am Заголовок сообщения: Ответить с цитатой
Это нечто! Вырубили весь офис еще вчера, сегодня ржак продолжается Смеется ссылка отправилась гулять дальше, ждите новеньких!!!!! Как хорошо, что мне теперь все объяснили про роды и зачатие, а то в первый раз я все сделела не по этим книжкам........ теперь буду знать что у кого как называется. Художники (оба) -полные извращенцы, интересно посмотреть на людей, которые их окружают......
Вернуться к началу
Отправить личное сообщение
gen PSI general
Перекати поле
Перекати поле

Репутация: 3

Зарегистрирован: 07.12.2007
Сообщения: 2
Откуда: UA KIEV
Сообщение Добавлено: Пт Дек 07, 2007 10:38 am Заголовок сообщения: Ответить с цитатой
selskaya_senora писал(а):

Живчик - вполне себе животноводческий термин.

Какой животноводческий ??? У нас ,в Украине, это был и есть приятный на вкус яблочно-лимоннный сильногазированный напиток Shocked
_________________
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Сергей
Эксперт
Эксперт

Репутация: 34

Зарегистрирован: 05.12.2007
Сообщения: 867
Откуда: Тюмень
Сообщение Добавлено: Пт Дек 07, 2007 10:42 am Заголовок сообщения: Ответить с цитатой
жесть с напитком...
Вернуться к началу
Отправить личное сообщение
Чибильбот (С)
Перекати поле
Перекати поле

Репутация: 4

Зарегистрирован: 07.12.2007
Сообщения: 3
Сообщение Добавлено: Пт Дек 07, 2007 11:37 am Заголовок сообщения: Ответить с цитатой
gen PSI general писал(а):
Какой животноводческий ??? У нас ,в Украине, это был и есть приятный на вкус яблочно-лимоннный сильногазированный напиток

аааааааа, кто придумал этот напиток перечитал первую книжку в детстве походу. Теперь понятно почему моча и жидкость с живчиками Смеется одного цвета, это лимонад!!! А вы гадали, всё просто, пьёшь сильногазированный лимонад (в слабогазированном живчики долго не живут) , т.е. заряжаешься живчиками, и айда на посевную!!!!
А яйца - лимонадохраниличе!
БАБЫ! ПЕЙТЕ ОХЛАЖДЁННЫМ! Smile Smile Smile
_________________
Что в кранчике тебе моём...
Вернуться к началу
Отправить личное сообщение
Nata
Перекати поле
Перекати поле

Репутация: 3

Зарегистрирован: 06.12.2007
Сообщения: 3
Откуда: Moscow
Сообщение Добавлено: Пт Дек 07, 2007 12:24 pm Заголовок сообщения: Ответить с цитатой
gen PSI general писал(а):
...где б эту книгу щас найти

Может где порыщите??????
Вернуться к началу
Отправить личное сообщение
Nata
Перекати поле
Перекати поле

Репутация: 3

Зарегистрирован: 06.12.2007
Сообщения: 3
Откуда: Moscow
Сообщение Добавлено: Пт Дек 07, 2007 12:25 pm Заголовок сообщения: Ответить с цитатой
gen PSI general писал(а):
Какой животноводческий ??? У нас ,в Украине, это был и есть приятный на вкус яблочно-лимоннный сильногазированный напиток

Это здорово, может от него тоже ... того...
бывают ... дети Улыбка
Вернуться к началу
Отправить личное сообщение
MuseCoff
Перекати поле
Перекати поле

Репутация: 3

Зарегистрирован: 07.12.2007
Сообщения: 3
Откуда: Питер, блин, город мой.
Сообщение Добавлено: Пт Дек 07, 2007 1:29 pm Заголовок сообщения: Ответить с цитатой
Люуудии! Смеется Да вы чего делаете?! Смеется Да так ведь и сдохнуть нескоро, тьфу ты, недолго! LOL LOL Опупеть книженции, а еже с ними комменты. LOL LOL Я чуть не родила под столом от ржача, пока мой "сеятель" на работе. Пришел бы, а я с наследником.. Shocked Ох, все равно - вернется - от ликбеза не отвертится. Пусть узнает, как же все-таки правильно надо дитев засеивать, чтоб по советской науке...
Ой, ржунимагу... Даже кот боится подходить, думает, должно быть, что с мамкой чегой-то не в поряде... LOL LOL LOL LOL
Спвсибо!! LOL LOL LOL
_________________
А это вот топает Лапкин - девица вздорная и замысловатая...
Вернуться к началу
Отправить личное сообщение
Монтолио
Перекати поле
Перекати поле

Репутация: 3

Зарегистрирован: 07.12.2007
Сообщения: 1
Сообщение Добавлено: Пт Дек 07, 2007 1:58 pm Заголовок сообщения: Ответить с цитатой
Блииин!! Убило конкретно!!! LOL LOL Каменты просто термоядерные, Спасибо!!!!
Воот почему в правом баке сперма была жёлтого цета Shocked Живчики=Лимонад...)))))))) Улыбка Улыбка Улыбка
Или Лимонад=Живчики... Я бы побоялся пить эту газировку... Смеется

Да Здравствуют Достижения Советской науки по Всеиванию!!! УРА, товарищи!!!

точно америку обогнали в этом вопросе))))

Последний раз редактировалось: Монтолио (Пт Дек 07, 2007 2:08 pm), всего редактировалось 1 раз
Вернуться к началу
Отправить личное сообщение
Солнце
Перекати поле
Перекати поле

Репутация: 3

Зарегистрирован: 07.12.2007
Сообщения: 3
Откуда: Питер
Сообщение Добавлено: Пт Дек 07, 2007 2:02 pm Заголовок сообщения: Ответить с цитатой
Спасибо. Посмеялась от души LOL Вот еще одна похожая книжка, правда на иврите, но там и без перевода ржачно Смеется
http://fishki.net/commentall.php?id=9218
Вернуться к началу
Отправить личное сообщение
Яблочко
Перекати поле
Перекати поле

Репутация: 3

Зарегистрирован: 07.12.2007
Сообщения: 3
Сообщение Добавлено: Пт Дек 07, 2007 2:03 pm Заголовок сообщения: Ответить с цитатой
Не смогла дочитать до конца. Сижу и плачу от смеха. LOL
Вернуться к началу
Отправить личное сообщение
Anastasia
Site Admin
Site Admin

Репутация: 74

Зарегистрирован: 31.10.2007
Сообщения: 770
Откуда: Полтава
Сообщение Добавлено: Пт Дек 07, 2007 2:09 pm Заголовок сообщения: Ответить с цитатой

Пенис у мужика заводной Смеется Смеется Смеется
_________________

Реальность- это разница между тем, что доставляет мне удовольствие и тем, чем я вынужден довольствоваться.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
PinkFloyd
Эксперт
Эксперт

Репутация: 24

Зарегистрирован: 07.12.2007
Сообщения: 402
Откуда: Оренбург
Сообщение Добавлено: Пт Дек 07, 2007 2:09 pm Заголовок сообщения: Ответить с цитатой
Гы... Эта тема сильно подняла рейтинги форума... Улыбка
_________________
Это все, что останется после меня...
Это все, что возьму я с собой... Подмигивает
Вернуться к началу
Отправить личное сообщение
Солнце
Перекати поле
Перекати поле

Репутация: 3

Зарегистрирован: 07.12.2007
Сообщения: 3
Откуда: Питер
Сообщение Добавлено: Пт Дек 07, 2007 2:20 pm Заголовок сообщения: Ответить с цитатой

Вернуться к началу
Отправить личное сообщение
Солнце
Перекати поле
Перекати поле

Репутация: 3

Зарегистрирован: 07.12.2007
Сообщения: 3
Откуда: Питер
Сообщение Добавлено: Пт Дек 07, 2007 2:22 pm Заголовок сообщения: Ответить с цитатой
Заметьте, коты и здесь присутствуют Wink Смеется
Вернуться к началу
Отправить личное сообщение
Яблочко
Перекати поле
Перекати поле

Репутация: 3

Зарегистрирован: 07.12.2007
Сообщения: 3
Сообщение Добавлено: Пт Дек 07, 2007 2:38 pm Заголовок сообщения: Ответить с цитатой
Кроме котов и собок ещё много всяких непонятных животных. Shocked
Вернуться к началу
Отправить личное сообщение
screamer
Перекати поле
Перекати поле

Репутация: 2

Зарегистрирован: 07.12.2007
Сообщения: 6
Сообщение Добавлено: Пт Дек 07, 2007 2:40 pm Заголовок сообщения: Всего отзывов: 1 Ответить с цитатой
короче ... много противоречи в коментариях то все знал(а) в три, потом в 8 нихрена не понимал(а). А дальше, вот мне даже интересно что тут смешного ? няужо не разу дети не спрашивали откуда они взялись?. темболее при советском союзе культура немного другая была. Не ща типа секес можно везде и с кем хочешь. А нашли сдесь что то очень стебное. На данный момент нет ниодной книге которая доступна объяснила бы ребенку как что и где. А когда ты лет в пять видешь и те конкретно разбирают противоположный пол на понятном ДЛЯ РЕБЕНКА ЯЗЫКЕ. А если брать твои рассуждения то можно из 'ну пагади' сделать порнуху ...... про насильника зоофила, не понятно с чем между ног которы охотится за бедным зайцом причем много серйную, а про пятачка с винипухом ваще молчу кролик там наверно былбы нетрадиционной ориентации. Тоесть все ето кчему есть ли у тя более лучший способ ответить ребенку на его вопрос ? Учитывая что личность формируется до 6 лет, а потом все ну и объясни ты ему что куда надо пристроить чтобы появился ребенок в будущем то что с него получится ? не думаю что хорошое что-то, будет иметь все что движется и не думать о семье. Да и вот одного понять немогу почему такое впечатление произвела ета книга? может проблемы ? Или фантазия хорошая ?

Форумчане заранее прошу прощение за -1 вашему самому уважаемуму пользователю, но мнение мое таково
Вернуться к началу
Отправить личное сообщение
Fellow
Куратор
Куратор

Репутация: 36

Зарегистрирован: 09.11.2007
Сообщения: 1385
Откуда: Москва
Сообщение Добавлено: Пт Дек 07, 2007 2:40 pm Заголовок сообщения: Ответить с цитатой
Ну, дык... Куда без них?
Вернуться к началу
Отправить личное сообщение
Показать сообщения:
Начать новую тему Ответить на тему Список форумов Свободный Эдем -> Общие вопросы Часовой пояс: GMT + 3
На страницу Пред. 1, 2, 3, 4 ... 12, 13, 14 След.
Страница 3 из 14

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах

Powered by phpBB © 2001, 2005 phpBB Group
Вы можете бесплатно создать форум на MyBB2.ru, RSS