Свободный Эдем :: Просмотр темы - Откуда берутся дети. Картинки детям, комменты - взрослым.

" /> " /> " /> " /> " /> " /> " /> " /> " /> Свободный Эдем :: Просмотр темы - Откуда берутся дети. Картинки детям, комменты - взрослым.
Список форумов Свободный Эдем

Свободный Эдем

Велком на наш пир :)
FAQ FAQ Поиск Поиск Пользователи Пользователи Группы Группы Регистрация Регистрация
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Откуда берутся дети. Картинки детям, комменты - взрослым.
На страницу Пред. 1, 2, 3, 4, 5 ... 12, 13, 14 След.
Начать новую тему Ответить на тему Список форумов Свободный Эдем -> Общие вопросы
Предыдущая тема :: Следующая тема
Автор Сообщение
Аська
Эксперт
Эксперт

Репутация: 93

Зарегистрирован: 06.12.2007
Сообщения: 930
Откуда: из дома
Сообщение Добавлено: Пт Дек 07, 2007 2:42 pm Заголовок сообщения: Ответить с цитатой
теперь понятно как размножаются евреи...
особенно впечатлила картинка с зубастыми живчиками и существом с ушами как у Шрека LOL
Кстати, а почему семейство прячется за диваном, когда младеней в скорлупе загорает на подушках?
_________________
Любая женщина - сумашедшая птица. Проблема в том, что большинство женщин стремятся научиться не летать, а только вить гнезда.(с) Фрай
Вернуться к началу
Отправить личное сообщение
screamer
Перекати поле
Перекати поле

Репутация: 2

Зарегистрирован: 07.12.2007
Сообщения: 6
Сообщение Добавлено: Пт Дек 07, 2007 2:50 pm Заголовок сообщения: Ответить с цитатой
короче ... много противоречи в коментариях то все знал(а) в три, потом в 8 нихрена не понимал(а). А дальше, вот мне даже интересно что тут смешного ? няужо не разу дети не спрашивали откуда они взялись?. темболее при советском союзе культура немного другая была. Не ща типа секес можно везде и с кем хочешь. А нашли сдесь что то очень стебное. На данный момент нет ниодной книге которая доступна объяснила бы ребенку как что и где. А когда ты лет в пять видешь и те конкретно разбирают противоположный пол на понятном ДЛЯ РЕБЕНКА ЯЗЫКЕ. А если брать твои рассуждения то можно из ну пагади сделать порнуху ...... про насильника зоофила, не понятно с чем между ног которы охотится за бедным зайцом причем многосерийный, а про винипуха с пятачком ваще полчу. Тоесть все ето кчему есть ли у тя более лучший способ ответить ребенку на его вопрос ? Учитывая что личность формируется до 6 лет, а потом все ну и объясни ты ему что куда надо пристроить чтобы появился ребенок в будущем то что с него получится ? не думаю что хорошое что-то. Да и вот одного понять немогу почему такое впечатление произвела ета книга? может проблемы ?
Вернуться к началу
Отправить личное сообщение
screamer
Перекати поле
Перекати поле

Репутация: 2

Зарегистрирован: 07.12.2007
Сообщения: 6
Сообщение Добавлено: Пт Дек 07, 2007 2:58 pm Заголовок сообщения: Ответить с цитатой
цитировать

Репутация: +15/–1

Зарегистрирован: 31.10.2007
Сообщения: 694
Откуда: Город над вольной Невой
Добавлено: Ср Ноя 28, 2007 12:41 am Заголовок сообщения:

--------------------------------------------------------------------------------

Мне сначала сказали, чтот меня нашли под яблонькой (на пустыре под окнами, там незадолго до постройки наших домов была деревня, огороды, яблони, малина - остались). Дениса же нашли в магазине в лотке с квашеной капустой.

Потом я поняла, что что-то не так - я появилась за 2 года да переезда на Гражданку, тем более - в январе... Какая яблонька? Тогда мне сказали, что папа идет в поликлинику и у него берут кровь. Из крови делают таблетку и дают маме. У мамы в животе начинает расти ребенок, а потом живот разрезают и ребенка достают... В эту байду я верила довольно долго, хотя строение органов приблизительно знала еще в детсаду (девочка одна у нас мастерски рисовала, ну, и нас учила).

А потом, классе в 4 мне подсунули книжку, где было написано все, начиная от строения половых органов, заканчивая построением семьи - ячейки общества. И все это с эпиграфами-цитатами из Ленина, Маркса и прочих крупских...
_________________
Вот так бывает - история пишется дохлыми зайцами...

после етого ваще задумался о том что етот человек думает перед тем как набирать сообщени.
Вернуться к началу
Отправить личное сообщение
PinkFloyd
Эксперт
Эксперт

Репутация: 24

Зарегистрирован: 07.12.2007
Сообщения: 402
Откуда: Оренбург
Сообщение Добавлено: Пт Дек 07, 2007 3:08 pm Заголовок сообщения: Ответить с цитатой
screamer писал(а):
короче ... много противоречи в коментариях то все знал(а) в три, потом в 8 нихрена не понимал(а). А дальше, вот мне даже интересно что тут смешного ? няужо не разу дети не спрашивали откуда они взялись?. темболее при советском союзе культура немного другая была. Не ща типа секес можно везде и с кем хочешь. А нашли сдесь что то очень стебное. На данный момент нет ниодной книге которая доступна объяснила бы ребенку как что и где. А когда ты лет в пять видешь и те конкретно разбирают противоположный пол на понятном ДЛЯ РЕБЕНКА ЯЗЫКЕ. А если брать твои рассуждения то можно из 'ну пагади' сделать порнуху ...... про насильника зоофила, не понятно с чем между ног которы охотится за бедным зайцом причем много серйную, а про пятачка с винипухом ваще молчу кролик там наверно былбы нетрадиционной ориентации. Тоесть все ето кчему есть ли у тя более лучший способ ответить ребенку на его вопрос ? Учитывая что личность формируется до 6 лет, а потом все ну и объясни ты ему что куда надо пристроить чтобы появился ребенок в будущем то что с него получится ? не думаю что хорошое что-то, будет иметь все что движется и не думать о семье. Да и вот одного понять немогу почему такое впечатление произвела ета книга? может проблемы ? Или фантазия хорошая ?

Форумчане заранее прошу прощение за -1 вашему самому уважаемуму пользователю, но мнение мое таково

Диагноз: хроническое занудство в острой форме и полное отсутствие юмора... Улыбка
А не проще ли не гундеть а просто расслабиться и посмеяться?.. Rolling Eyes
_________________
Это все, что останется после меня...
Это все, что возьму я с собой... Подмигивает
Вернуться к началу
Отправить личное сообщение
Fellow
Куратор
Куратор

Репутация: 36

Зарегистрирован: 09.11.2007
Сообщения: 1385
Откуда: Москва
Сообщение Добавлено: Пт Дек 07, 2007 3:25 pm Заголовок сообщения: Ответить с цитатой
Как-то раз спросили дети у своих родителей:
«А откуда мы взялись ответить не хотите ли?»
Напряглися папа с мамой, даже призадумались.
И к художнику-соседу с просьбою засунулись.
Ну, художник был не робкий, взял карандаши
И картинки им состряпал, приняв анаши.
Были там чуднЫе звери, кот – «спасайтесь, люди!».
Ну и подписи к картинкам класса «хрен на блюде».
Просветили папа с мамой бедных ребятишек,
И из всей вот этой хрени настрогали книжек.
Тут могли бы и забыть о книжке на планете.
Но Сеньора опубликовала опус в Интернете.
И теперь рыдает, стонет весь Рунет, окрестности…
Ржач стоит до Сан-Диего, в общем – в сельской местности.
Вернуться к началу
Отправить личное сообщение
screamer
Перекати поле
Перекати поле

Репутация: 2

Зарегистрирован: 07.12.2007
Сообщения: 6
Сообщение Добавлено: Пт Дек 07, 2007 3:49 pm Заголовок сообщения: Ответить с цитатой
pinkfloyd, не могу я над таким ржать.
Вернуться к началу
Отправить личное сообщение
PinkFloyd
Эксперт
Эксперт

Репутация: 24

Зарегистрирован: 07.12.2007
Сообщения: 402
Откуда: Оренбург
Сообщение Добавлено: Пт Дек 07, 2007 4:11 pm Заголовок сообщения: Ответить с цитатой
Да ладно... Не дебилы же здесь собрались... Все понимают, что воспитание детей - это все нужно и серьезно... И книги такие нужны...
Тем не менее место юмору завсегда оставлять нужно... Юмор - штука весьма пользительная... Подмигивает
_________________
Это все, что останется после меня...
Это все, что возьму я с собой... Подмигивает
Вернуться к началу
Отправить личное сообщение
selskaya_senora
Модератор
Модератор

Репутация: 114

Зарегистрирован: 31.10.2007
Сообщения: 2844
Откуда: Город над вольной Невой
Сообщение Добавлено: Пт Дек 07, 2007 5:01 pm Заголовок сообщения: Ответить с цитатой
screamer , отослала вам письмо, но отвечу и здесь (у меня нет тайн от общественности):

Русским по белому сказано в начале поста, что это комментарии МНОЖЕСТВА посетителей сайта В КОНТАКТЕ. И соверешенно по-доброму прикалываются ВЗРОСЛЫЕ ЛЮДИ (которые, естественно, смотрят на эти тексты и рисунки, очень хорошие, кстати, с точки зрения взрослых людей). Лично про себя я тоже написала в самомм начале поста: "Эту книгу я купила очень давно, кажется, еще даже до рождения сына, а недавно наткнулась на нее на сайте "В контакте". И сын ее читал, и все остались довольны. А если у вас проблемы со зрением (не смогли прочесть текст) или с чувством юмора, то это уже не ко мне, я ветеринарный врач, людей не лечу...
_________________
Вот так бывает - история пишется дохлыми зайцами...

Вернуться к началу
Отправить личное сообщение
Яблочко
Перекати поле
Перекати поле

Репутация: 3

Зарегистрирован: 07.12.2007
Сообщения: 3
Сообщение Добавлено: Пт Дек 07, 2007 5:03 pm Заголовок сообщения: Ответить с цитатой
screamer писал(а):
pinkfloyd, не могу я над таким ржать.

Дело совсем плохо. Клиент совсем не излечим Rolling Eyes
Вернуться к началу
Отправить личное сообщение
screamer
Перекати поле
Перекати поле

Репутация: 2

Зарегистрирован: 07.12.2007
Сообщения: 6
Сообщение Добавлено: Пт Дек 07, 2007 5:46 pm Заголовок сообщения: Ответить с цитатой
если вы копируете мнения многих, значит эти мнения впринцепе поддержвиаются так ?
Я на это смотрю немного по другому. Причем тут отсувствие юмора ? или зрения ? Просто выразил свое мнение.
Вернуться к началу
Отправить личное сообщение
selskaya_senora
Модератор
Модератор

Репутация: 114

Зарегистрирован: 31.10.2007
Сообщения: 2844
Откуда: Город над вольной Невой
Сообщение Добавлено: Пт Дек 07, 2007 6:32 pm Заголовок сообщения: Ответить с цитатой
screamer
Мне 35 лет, ту книгу, которая выложена в ДАННОМ посте я ни в 4, ни в 5, ни даже в 15 читать не могла. Что касается того, поддерживаю я тех, кого я процитировала, то отвечу просто - МНЕ БЫЛО СМЕШНО и ВЕСЕЛО (и, как оказалось, полрунета тоже зашлись в истерике), поэтому я и процитировала эти рисунки и комменты. Я даже не против Вашего минуса, если бы Вы написали что-то вроде: "Этот текст ужасен, зачем Вы его выложили?" Вы же обвинили меня в противоречиях и нелогичности...

Если же вам что-то не понятно в том, как лично я узнала откуда берутся дети, для этого есть отдельная тема (кусок оттуда вы зачем-то процитировали здесь, но, похоже, опять читали невнимательно), там и поговорим.
_________________
Вот так бывает - история пишется дохлыми зайцами...

Вернуться к началу
Отправить личное сообщение
Fellow
Куратор
Куратор

Репутация: 36

Зарегистрирован: 09.11.2007
Сообщения: 1385
Откуда: Москва
Сообщение Добавлено: Пт Дек 07, 2007 6:38 pm Заголовок сообщения: Ответить с цитатой
Ну вот, пока сам не выпросишь... Embarassed
_________________
Я хороших перспектив никогда не супротив.
Я готов хоть к пчёлам в улей, лишь бы только в коллектив... (Л.Филатов)
Вернуться к началу
Отправить личное сообщение
Lapka
Перекати поле
Перекати поле

Репутация: 3

Зарегистрирован: 07.12.2007
Сообщения: 1
Откуда: Челябинск
Сообщение Добавлено: Пт Дек 07, 2007 8:08 pm Заголовок сообщения: Ответить с цитатой
Сегодня в 12 часов в офисе появилась эта ссылка. Работа встала. Сначала слышался тихий смех, потом упоительный хохот, потом тупой ржач, зачем последовали всхлипы. Женщины стояли в очереди к умывальникам, дабы смыть слезы. Горя или радости? /вопрос коту/

Я не стала срывать себе рабочий день и видя муки сотрудников оставила прочтение до дома. Не пожалела. Поржала на славу! Спасибо!
Вернуться к началу
Отправить личное сообщение
selskaya_senora
Модератор
Модератор

Репутация: 114

Зарегистрирован: 31.10.2007
Сообщения: 2844
Откуда: Город над вольной Невой
Сообщение Добавлено: Пт Дек 07, 2007 8:35 pm Заголовок сообщения: Всего отзывов: 1 Ответить с цитатой
Приходите еще.
_________________
Вот так бывает - история пишется дохлыми зайцами...

Вернуться к началу
Отправить личное сообщение
PinkFloyd
Эксперт
Эксперт

Репутация: 24

Зарегистрирован: 07.12.2007
Сообщения: 402
Откуда: Оренбург
Сообщение Добавлено: Пт Дек 07, 2007 8:39 pm Заголовок сообщения: Ответить с цитатой
И не стыдно?.. Тысячи людей вместо работы читают этот форум!.. Это сколько же человеко-часов потеряно?!.. Это какой же удар по экономике?!.. Смеется
_________________
Это все, что останется после меня...
Это все, что возьму я с собой... Подмигивает
Вернуться к началу
Отправить личное сообщение
Dilinger
Перекати поле
Перекати поле

Репутация: 3

Зарегистрирован: 07.12.2007
Сообщения: 1
Сообщение Добавлено: Пт Дек 07, 2007 10:24 pm Заголовок сообщения: Ответить с цитатой
Супер.Получил ссылку от четырех людей.Давно так не смеялся.Спасибо!
Вернуться к началу
Отправить личное сообщение
Сергей
Эксперт
Эксперт

Репутация: 34

Зарегистрирован: 05.12.2007
Сообщения: 867
Откуда: Тюмень
Сообщение Добавлено: Пт Дек 07, 2007 10:38 pm Заголовок сообщения: Ответить с цитатой
Я НАШООООЛ!!!! Вот ка всеивание происходит!!!!!!!!
Вернуться к началу
Отправить личное сообщение
PinkFloyd
Эксперт
Эксперт

Репутация: 24

Зарегистрирован: 07.12.2007
Сообщения: 402
Откуда: Оренбург
Сообщение Добавлено: Пт Дек 07, 2007 11:26 pm Заголовок сообщения: Ответить с цитатой
Гы... Еще один клапан... Смеется
_________________
Это все, что останется после меня...
Это все, что возьму я с собой... Подмигивает
Вернуться к началу
Отправить личное сообщение
Emmanuelle
Перекати поле
Перекати поле

Репутация: 5

Зарегистрирован: 08.12.2007
Сообщения: 2
Откуда: SPb
Сообщение Добавлено: Сб Дек 08, 2007 12:58 am Заголовок сообщения: Ответить с цитатой
Люди! Ну низзя же так жестоко LOL LOL LOL Я от хохота загибалась, а мой 2-летний сын стоял рядом, серьезно смотрел на меня, и, видать, думал, что мать спятила! Смеется Эту ссылочку мне муж с работы в асю кинул, потом мы долго обсуждали вопрос, как же мы-то сами объясним мелкому, откуда дети беруццо Смеется
Вернуться к началу
Отправить личное сообщение
selskaya_senora
Модератор
Модератор

Репутация: 114

Зарегистрирован: 31.10.2007
Сообщения: 2844
Откуда: Город над вольной Невой
Сообщение Добавлено: Сб Дек 08, 2007 1:54 am Заголовок сообщения: Ответить с цитатой
Ребятки, а слабо устроить такой же флэш-моб ЭТОЙ ТЕМЫ??? Очень надо!!!
_________________
Вот так бывает - история пишется дохлыми зайцами...

Вернуться к началу
Отправить личное сообщение
Показать сообщения:
Начать новую тему Ответить на тему Список форумов Свободный Эдем -> Общие вопросы Часовой пояс: GMT + 3
На страницу Пред. 1, 2, 3, 4, 5 ... 12, 13, 14 След.
Страница 4 из 14

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах

Powered by phpBB © 2001, 2005 phpBB Group
Вы можете бесплатно создать форум на MyBB2.ru, RSS