Свободный Эдем :: Просмотр темы - Откуда берутся дети. Картинки детям, комменты - взрослым.

" /> " /> " /> " /> " /> " /> " /> " /> " /> Свободный Эдем :: Просмотр темы - Откуда берутся дети. Картинки детям, комменты - взрослым.
Список форумов Свободный Эдем

Свободный Эдем

Велком на наш пир :)
FAQ FAQ Поиск Поиск Пользователи Пользователи Группы Группы Регистрация Регистрация
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Откуда берутся дети. Картинки детям, комменты - взрослым.
На страницу Пред. 1, 2, 3, 4, 5, 6 ... 12, 13, 14 След.
Начать новую тему Ответить на тему Список форумов Свободный Эдем -> Общие вопросы
Предыдущая тема :: Следующая тема
Автор Сообщение
Deaddy
Эксперт
Эксперт

Репутация: 32

Зарегистрирован: 08.12.2007
Сообщения: 254
Откуда: Норильск
Сообщение Добавлено: Сб Дек 08, 2007 7:30 am Заголовок сообщения: Ответить с цитатой
Ну сказать, что от комментариев к картинкам ржал в полный голос (естественно, на работе) - ничего не сказать Смеется
На неестественные звуки, разносящиеся по всему этажу школы (учителем я работаю) в кабинет зашел директор, долго ржали вместе.

Кстати, по поводу картинок с подписями на иврите: где-то видел эти же картинки, но с русским текстом. Так что кто у кого позаимствовал книжку - большой вопрос. Wink

Да, в адрес нудного товарисча - где-то в Инете уже упоминалось, что есть вполне НОРМАЛЬНАЯ книжка на эту же тему, не травмирующая психику детей, но и не доводящая до истерики вменяемых взрослых.
Вернуться к началу
Отправить личное сообщение
Сергей
Эксперт
Эксперт

Репутация: 34

Зарегистрирован: 05.12.2007
Сообщения: 867
Откуда: Тюмень
Сообщение Добавлено: Сб Дек 08, 2007 10:58 am Заголовок сообщения: Ответить с цитатой
Ладно. Свои пять копеек.
То, что ржал я. Это пол беды. Я, директор. Но я как директор переслал менеджерам соседних компаний эту ссылку. И поверьте мне. Директора этих компаний со слезами на глазах заходили ко мне и требовали... Нет ржали и плакали, требуя прекратить это безобразие... Короче два дня как минимум в 5ти офисах работы небыло. Куда покатилась волна далее я не знаю. Но счас стыдно в офис приезжать. Менеджеры смотрят искоса, а директора (особенно в первый день) перед тем как поздороваться пальцем у виска крутили. Грят в некоторых офисах инет повырубали, чтоб работа не встала...
Вернуться к началу
Отправить личное сообщение
krasivaya-kitya
Новичок
Новичок

Репутация: 7

Зарегистрирован: 08.12.2007
Сообщения: 61
Откуда: Испания
Сообщение Добавлено: Сб Дек 08, 2007 6:29 pm Заголовок сообщения: Ответить с цитатой
o3zone писал(а):
Это просто ТРУБААААА!!! LOL ААА!!!Жестяк =))))) Я валяюсь пацталом =))))))) Коменты +100 балов =)))))))) LOL

Полностью согласна!!! Смеется А такие книжки противопоказанно показывать детям,а то они могут вырасти дебилами!!! Смеется
_________________
ВСЮ ПРАВДУ РАССКАЖУ,НАЖМИ СЮДА :
http://s6.bitefight.ru/c.php?uid=39887
Вернуться к началу
Отправить личное сообщение
Begemot
Перекати поле
Перекати поле

Репутация: 3

Зарегистрирован: 08.12.2007
Сообщения: 1
Откуда: Украина
Сообщение Добавлено: Сб Дек 08, 2007 6:32 pm Заголовок сообщения: Ответить с цитатой
О, мой мооооск!!!!Порвало в клочья!!!!! Низкий поклон!!! Умирала 2 дня!!!! LOL LOL LOL
_________________
Live fast. Die young.
Вернуться к началу
Отправить личное сообщение
selskaya_senora
Модератор
Модератор

Репутация: 114

Зарегистрирован: 31.10.2007
Сообщения: 2844
Откуда: Город над вольной Невой
Сообщение Добавлено: Сб Дек 08, 2007 8:04 pm Заголовок сообщения: Ответить с цитатой
krasivaya-kitya, почему-то мой сын не вырос дебилом.... И сексуальным маньяком не вырос.... И импотентом не вырос...... Нормальный подросток, с нормальным половым влечением, знающий, откуда берутся дети и как пользоваться презервативом.
_________________
Вот так бывает - история пишется дохлыми зайцами...

Вернуться к началу
Отправить личное сообщение
Feijoa
Перекати поле
Перекати поле

Репутация: 3

Зарегистрирован: 08.12.2007
Сообщения: 2
Откуда: Н-ск
Сообщение Добавлено: Сб Дек 08, 2007 8:23 pm Заголовок сообщения: Ответить с цитатой
Спасибо! давно так не смеялась! LOL Как отдышалась пошла искать в шкафу книжку, которая неизвестно откуда там появилась лет 13 назад(не для меня, для моего младшего брата) Смеется
Вот выставляю на всеобщее обозрение(вроде такой тут ещё не было).

Последний раз редактировалось: Feijoa (Сб Дек 08, 2007 8:52 pm), всего редактировалось 1 раз
Вернуться к началу
Отправить личное сообщение
Feijoa
Перекати поле
Перекати поле

Репутация: 3

Зарегистрирован: 08.12.2007
Сообщения: 2
Откуда: Н-ск
Сообщение Добавлено: Сб Дек 08, 2007 8:33 pm Заголовок сообщения: Ответить с цитатой

Последний раз редактировалось: Feijoa (Сб Дек 08, 2007 8:54 pm), всего редактировалось 2 раз(а)
Вернуться к началу
Отправить личное сообщение
Аська
Эксперт
Эксперт

Репутация: 93

Зарегистрирован: 06.12.2007
Сообщения: 930
Откуда: из дома
Сообщение Добавлено: Сб Дек 08, 2007 8:36 pm Заголовок сообщения: Ответить с цитатой
ооо... снова котишко!
булочки! LOL
хоть не сантехнические термины... и то хорошо! Смеется
_________________
Любая женщина - сумашедшая птица. Проблема в том, что большинство женщин стремятся научиться не летать, а только вить гнезда.(с) Фрай
Вернуться к началу
Отправить личное сообщение
selskaya_senora
Модератор
Модератор

Репутация: 114

Зарегистрирован: 31.10.2007
Сообщения: 2844
Откуда: Город над вольной Невой
Сообщение Добавлено: Сб Дек 08, 2007 8:37 pm Заголовок сообщения: Ответить с цитатой
Израильская книжка с переводом.

И немецкая книжка.

Посмотри, это ребенок.
Ты знаешь, как он появился?

Здесь ты видишь маму и папу.
Они вместе сделали этого ребенка.

Это папа и мама без одежды.
Ты можешь видеть мамину грудь и мамину щель.
Эту щель называют влагалищем.

Ты можешь видеть папин хвостик.
Хвостик называется членом.
И еще ты можешь видеть мешочек у папы между ног.
Он называется мошонкой.

Папа и мама очень любят друг друга.
Они целуются.
Папин член становится больше.
Теперь он стоит прямо.

Мама и папа хотят, чтобы папин член попал в мамино влагалище.
Это действительно приятно.

Мама и папа ложатся на кровать.
Они вставляют член во влагалище.
Теперь они могут играть друг с другом.
Мама и папа покачивают друг друга вверх и вниз.

Это называется спать друг с другом.
Это может быть очень здорово.
Так мама и папа, если хотят, могут получить ребенка.

Мама и папа очень любят друг друга.
Они очень хотят иметь ребенка.
В папином мешочке есть очень много семенных клеток.
Когда мама и папа спят друг с другом, семенные клетки выходят из члена.

Семенные клетки вплывают в мамино влагалище и попадают в полость в мамином животе.
Эта полость называется маткой.
В ней время от времени находится крошечное яйцо.

Проходит много-много дней.
Девять месяцев прошло с того момента, как яйцо и семенная клетка нашли друг друга.
Теперь ребенок уже совсем большой и хочет наружу.

Мамин живот стал таким большим, что ей теперь не подходит почти ни одно платье.
"Я чувствую, как сокращается матка, - говорит мама папе. - Скоро я рожу нашего ребенка".

Папа везет маму в клинику.

Мама ложится в постель в клинке.
Приходит врач и разговаривает с мамой и папой.
Врач будет помогать маме при рождении ребенка.

И вот мама начинает рожать.
Сначала из маминого влагалища появляется головка ребенка.

Потом выходят ручки.

И вот уже ребенок весь вышел из мамы.
Врач перерезает пуповину.
Послед тоже вышел наружу.
Так рождается ребенок.

Мама и ребенок несколько дней отдыхают..
Потом они приезжают домой.
Когда ребенок хочет ест, он пьет молоко из маминой груди.
_________________
Вот так бывает - история пишется дохлыми зайцами...

Вернуться к началу
Отправить личное сообщение
selskaya_senora
Модератор
Модератор

Репутация: 114

Зарегистрирован: 31.10.2007
Сообщения: 2844
Откуда: Город над вольной Невой
Сообщение Добавлено: Сб Дек 08, 2007 8:41 pm Заголовок сообщения: Ответить с цитатой
Хоть убейте меня, но израильская книжка - самая крутая!!!!!!!!!!!!!!!!!!!!!!

А немцы - опять гуманоиды какие-то у них даже носов нет...
_________________
Вот так бывает - история пишется дохлыми зайцами...

Вернуться к началу
Отправить личное сообщение
selskaya_senora
Модератор
Модератор

Репутация: 114

Зарегистрирован: 31.10.2007
Сообщения: 2844
Откуда: Город над вольной Невой
Сообщение Добавлено: Сб Дек 08, 2007 8:44 pm Заголовок сообщения: Ответить с цитатой
А немецкие доктор с папой явно припухли, когда мама рожать начала. Доктор, наверное, окулист или ЛОР - процесс родов его явно удивил... И он быстренько сменил старинный стетоскоп на современный. Вот и вся помощь в родах...
_________________
Вот так бывает - история пишется дохлыми зайцами...

Вернуться к началу
Отправить личное сообщение
Аська
Эксперт
Эксперт

Репутация: 93

Зарегистрирован: 06.12.2007
Сообщения: 930
Откуда: из дома
Сообщение Добавлено: Сб Дек 08, 2007 8:45 pm Заголовок сообщения: Ответить с цитатой
мне картинка с косичками и рожицей между ног понравилась....
Все-таки у немцев самое крутое порно Смеется
_________________
Любая женщина - сумашедшая птица. Проблема в том, что большинство женщин стремятся научиться не летать, а только вить гнезда.(с) Фрай
Вернуться к началу
Отправить личное сообщение
selskaya_senora
Модератор
Модератор

Репутация: 114

Зарегистрирован: 31.10.2007
Сообщения: 2844
Откуда: Город над вольной Невой
Сообщение Добавлено: Сб Дек 08, 2007 8:53 pm Заголовок сообщения: Ответить с цитатой
У папы грудь волосатая, секси, млин...
_________________
Вот так бывает - история пишется дохлыми зайцами...

Вернуться к началу
Отправить личное сообщение
Аська
Эксперт
Эксперт

Репутация: 93

Зарегистрирован: 06.12.2007
Сообщения: 930
Откуда: из дома
Сообщение Добавлено: Сб Дек 08, 2007 8:53 pm Заголовок сообщения: Ответить с цитатой
selskaya_senora
Кстати, такими стетоскопами и сейчас пользуются - в них лучше слышно сердцебиение плода.
А в современном шуршит все
_________________
Любая женщина - сумашедшая птица. Проблема в том, что большинство женщин стремятся научиться не летать, а только вить гнезда.(с) Фрай
Вернуться к началу
Отправить личное сообщение
не_школьница
Куратор
Куратор

Репутация: 62

Зарегистрирован: 06.12.2007
Сообщения: 1156
Откуда: от Верблюда
Сообщение Добавлено: Сб Дек 08, 2007 8:56 pm Заголовок сообщения: Ответить с цитатой
Дастишь фантастишь! Я! Я! Браво
_________________
-А откуда вы знаете,что я не в своём уме?--спросила Алиса.
-Конечно,не в своём,-ответил Кот.-иначе как бы ты здесь оказалась? ( Л.Кэрролл.)
Вернуться к началу
Отправить личное сообщение
selskaya_senora
Модератор
Модератор

Репутация: 114

Зарегистрирован: 31.10.2007
Сообщения: 2844
Откуда: Город над вольной Невой
Сообщение Добавлено: Сб Дек 08, 2007 9:05 pm Заголовок сообщения: Ответить с цитатой
Аська, согласна, но что он собирался слушать в процессе родов? И зачем поменял стетоскоп?
_________________
Вот так бывает - история пишется дохлыми зайцами...

Вернуться к началу
Отправить личное сообщение
Аська
Эксперт
Эксперт

Репутация: 93

Зарегистрирован: 06.12.2007
Сообщения: 930
Откуда: из дома
Сообщение Добавлено: Сб Дек 08, 2007 9:15 pm Заголовок сообщения: Ответить с цитатой
selskaya_senora
в процессе родов акушер несколько раз прослушивает плод... желательно после каждой потуги...
а вот художник проявил свою извращенную фантазию LOL
_________________
Любая женщина - сумашедшая птица. Проблема в том, что большинство женщин стремятся научиться не летать, а только вить гнезда.(с) Фрай
Вернуться к началу
Отправить личное сообщение
china
Перекати поле
Перекати поле

Репутация: 3

Зарегистрирован: 08.12.2007
Сообщения: 2
Откуда: Аль-Маата
Сообщение Добавлено: Сб Дек 08, 2007 9:40 pm Заголовок сообщения: Ответить с цитатой
У девочки Олиса Шелешнёва на голове мелофон,по всей видимости кетайский .
_________________
Территория застройки ровна территории неосвоеных земель. (c)Конституция Казахстана.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
selskaya_senora
Модератор
Модератор

Репутация: 114

Зарегистрирован: 31.10.2007
Сообщения: 2844
Откуда: Город над вольной Невой
Сообщение Добавлено: Сб Дек 08, 2007 9:46 pm Заголовок сообщения: Ответить с цитатой
Аська, какое там прослушивает - голова уже торчит!!! (Офф - я со второй родила, кто бы там что слушать успел...)
_________________
Вот так бывает - история пишется дохлыми зайцами...

Вернуться к началу
Отправить личное сообщение
Аська
Эксперт
Эксперт

Репутация: 93

Зарегистрирован: 06.12.2007
Сообщения: 930
Откуда: из дома
Сообщение Добавлено: Сб Дек 08, 2007 9:53 pm Заголовок сообщения: Ответить с цитатой
selskaya_senora
гыы... я так на ручки-косички засмотрелась, что не сообразила Смеется
_________________
Любая женщина - сумашедшая птица. Проблема в том, что большинство женщин стремятся научиться не летать, а только вить гнезда.(с) Фрай
Вернуться к началу
Отправить личное сообщение
Показать сообщения:
Начать новую тему Ответить на тему Список форумов Свободный Эдем -> Общие вопросы Часовой пояс: GMT + 3
На страницу Пред. 1, 2, 3, 4, 5, 6 ... 12, 13, 14 След.
Страница 5 из 14

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах

Powered by phpBB © 2001, 2005 phpBB Group
Вы можете бесплатно создать форум на MyBB2.ru, RSS