Свободный Эдем :: Просмотр темы - Откуда берутся дети. Картинки детям, комменты - взрослым.

" /> " /> " /> " /> " /> " /> " /> " /> " /> Свободный Эдем :: Просмотр темы - Откуда берутся дети. Картинки детям, комменты - взрослым.
Список форумов Свободный Эдем

Свободный Эдем

Велком на наш пир :)
FAQ FAQ Поиск Поиск Пользователи Пользователи Группы Группы Регистрация Регистрация
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Откуда берутся дети. Картинки детям, комменты - взрослым.
На страницу Пред. 1, 2, 3 ... 5, 6, 7 ... 12, 13, 14 След.
Начать новую тему Ответить на тему Список форумов Свободный Эдем -> Общие вопросы
Предыдущая тема :: Следующая тема
Автор Сообщение
selskaya_senora
Модератор
Модератор

Репутация: 114

Зарегистрирован: 31.10.2007
Сообщения: 2844
Откуда: Город над вольной Невой
Сообщение Добавлено: Сб Дек 08, 2007 10:23 pm Заголовок сообщения: Ответить с цитатой
Доктор с папой тоже что-то не реагируют... И лица офигевшие. Может, футбол? Германия-Бразилия?
_________________
Вот так бывает - история пишется дохлыми зайцами...

Вернуться к началу
Отправить личное сообщение
Одинокий Волк
Модератор
Модератор

Репутация: 38

Зарегистрирован: 04.11.2007
Сообщения: 1320
Откуда: Санкт-Петербург
Сообщение Добавлено: Сб Дек 08, 2007 10:52 pm Заголовок сообщения: Ответить с цитатой
Господи!!!!!!!!!! как хорошо НЕ читать таких книг!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

А в израильской книжке самый крутой секс - на скейтборде!)))))))))))))) LOL
_________________
За мной! Все - кто за и кто против - за мной!
Даже пули на излёте - за мной!
Серой крысой обернулся павлин,
А всего-то два вершка от земли,
А туда же - за мной!
( А.Розенбаум. " За мной")

Вернуться к началу
Отправить личное сообщение
reLax
Перекати поле
Перекати поле

Репутация: 4

Зарегистрирован: 02.12.2007
Сообщения: 7
Сообщение Добавлено: Сб Дек 08, 2007 11:06 pm Заголовок сообщения: Ответить с цитатой
selskaya_senora писал(а):
reLax
Не за что!!! Заходите еще! Ну, и пишите тоже!!! Смеется

а что у вас тут интересного ? Улыбка Ниче, если ИСБ завода одного тут потусуется ? Че спрашиваю, люди неправильно к нам относятся
_________________
uid=0(root) gid=0(wheel) groups=0(wheel), 5(operator)
Вернуться к началу
Отправить личное сообщение
selskaya_senora
Модератор
Модератор

Репутация: 114

Зарегистрирован: 31.10.2007
Сообщения: 2844
Откуда: Город над вольной Невой
Сообщение Добавлено: Сб Дек 08, 2007 11:20 pm Заголовок сообщения: Ответить с цитатой
Запросто! Милости просим!
_________________
Вот так бывает - история пишется дохлыми зайцами...

Вернуться к началу
Отправить личное сообщение
reLax
Перекати поле
Перекати поле

Репутация: 4

Зарегистрирован: 02.12.2007
Сообщения: 7
Сообщение Добавлено: Сб Дек 08, 2007 11:22 pm Заголовок сообщения: Ответить с цитатой
так я понял вы из Питера ?
_________________
uid=0(root) gid=0(wheel) groups=0(wheel), 5(operator)
Вернуться к началу
Отправить личное сообщение
selskaya_senora
Модератор
Модератор

Репутация: 114

Зарегистрирован: 31.10.2007
Сообщения: 2844
Откуда: Город над вольной Невой
Сообщение Добавлено: Сб Дек 08, 2007 11:30 pm Заголовок сообщения: Ответить с цитатой
Угу. Зенит - чемпион!!! И СКА тоже скоро будет.
_________________
Вот так бывает - история пишется дохлыми зайцами...

Вернуться к началу
Отправить личное сообщение
KETY
Новичок
Новичок

Репутация: 5

Зарегистрирован: 08.12.2007
Сообщения: 34
Откуда: Примкадье
Сообщение Добавлено: Вс Дек 09, 2007 1:28 am Заголовок сообщения: Ответить с цитатой
Смеется LOL
Темка просо заставила меня зарегиститься у вас!! Читала часа 3 с перерывами на умыть слезы и "сменить памперс". Позвонила мужу, который был в гараже, попыталась рассказать. Когда через час повторила попытку, он поинтересовался, вклиниваясь между моими стонами и рыдаками- какую травку я потребила(я ваще не курю, даже сигареты). Потом его любопытство не выдержало, он примчался домой, сел читать мою ссылку на своем компе и через 10 мин я осаживала его радостное поскуливание и и похрюкивание(дело было после 10 вечера - ребенка уже упихали спать)
АААА потоооом я занялааась сррррашным делом: я стала "всеивать" ссылки в аськи своих знакомых!!! Точно знаю, 4-5 офиса были парализованы!!
А первая книжка мне больше других понравилась!! Она милая, несмотря на желтую сперму и жесткий мочевой пузырь, находящийся в бедре у мужчинки.Кот вообще бесподобен! Он теперь смело может мемуары писать!! Бедолага! Такое пережить, столько узнать и остаться в живых!!! Блин! Просто - последний герой!
А евреи - супер! С младых ногтей к КАМАСУТРЕ приобщать!! Сильно!!
Огромное спасибо за подборку книжец!
_________________
Люблю жизнь за ее разнообразие!!
Вернуться к началу
Отправить личное сообщение
ilka222
Перекати поле
Перекати поле

Репутация: 3

Зарегистрирован: 09.12.2007
Сообщения: 1
Откуда: москва
Сообщение Добавлено: Вс Дек 09, 2007 1:53 am Заголовок сообщения: Ответить с цитатой
я просто умерла со смеху)))чуть ли не разбудила весь дом,свои смехом)))до сих пор отхожу!!!!Спасибо,жизнь продлила на целый год)))) LOL Смеется Смеется Смеется Смеется Смеется Смеется Wink
Вернуться к началу
Отправить личное сообщение
selskaya_senora
Модератор
Модератор

Репутация: 114

Зарегистрирован: 31.10.2007
Сообщения: 2844
Откуда: Город над вольной Невой
Сообщение Добавлено: Вс Дек 09, 2007 1:59 am Заголовок сообщения: Ответить с цитатой
KETY, не за что... А меня теперь совесть мучает - взорвала мозг такому количеству людей... А начальники (которым я работу сорвала) наверное и вообще убить хотят... Смеется
ilka222, на здоровье!!!
_________________
Вот так бывает - история пишется дохлыми зайцами...

Вернуться к началу
Отправить личное сообщение
1715
Перекати поле
Перекати поле

Репутация: 3

Зарегистрирован: 09.12.2007
Сообщения: 2
Сообщение Добавлено: Вс Дек 09, 2007 4:36 am Заголовок сообщения: Ответить с цитатой
Прочитал в два захода. За один дыхалки не хватало ржать, ржал так, что перебудил половину дома. LOL Так как читал ночью (днём времени нет) .....Кхм... Соседи в общем рады были видеть меня утром.... Огромное спасибо за позитив. LOL Смеется Смеется
Вернуться к началу
Отправить личное сообщение
МедвеЖонка
Перекати поле
Перекати поле

Репутация: 3

Зарегистрирован: 09.12.2007
Сообщения: 4
Сообщение Добавлено: Вс Дек 09, 2007 4:04 pm Заголовок сообщения: Ответить с цитатой
У кота в первой книжке семья быыылаааа, кошка и котятаааа - на обложке нарисованы Улыбка))). И хде они???
Вернуться к началу
Отправить личное сообщение
Evochka
Перекати поле
Перекати поле

Репутация: 2

Зарегистрирован: 09.12.2007
Сообщения: 2
Откуда: Moscow
Сообщение Добавлено: Вс Дек 09, 2007 5:14 pm Заголовок сообщения: Ответить с цитатой
Читала с перерывами.... LOL
не так давно забытая астма дала о себе знать приступом удушья - это от взрыва хохота... Смеется ...от этого же провокационного ржача текли слёзы.....и по одному прибегали родители - посмотреть - всё ли со мной в поряде LOL

грэйт вам сэнькс, респект и уважуха Смеется

ссылка уже кочует по аське и одноклашкам Twisted Evil представляю, что будет завтра - когда 3/4 моих друзей придут на работу и, забыв о должностных обязанностях, будут всем офисом угорать LOL

з.ы. вспомнила, что эту книжку я уже читала...лет в 14....и тогда мне она не показалась НУ ТАКОООООЙ ржачной В очках
_________________
sometimes....nature need a little help... 8*)

Последний раз редактировалось: Evochka (Вс Дек 09, 2007 5:16 pm), всего редактировалось 1 раз
Вернуться к началу
Отправить личное сообщение
1715
Перекати поле
Перекати поле

Репутация: 3

Зарегистрирован: 09.12.2007
Сообщения: 2
Сообщение Добавлено: Вс Дек 09, 2007 5:14 pm Заголовок сообщения: Ответить с цитатой
Гыыы. А я внимания даж не обратил.... Они не выдержали посевных работ и укатили на заработки в другую страну Смеется
Вернуться к началу
Отправить личное сообщение
МедвеЖонка
Перекати поле
Перекати поле

Репутация: 3

Зарегистрирован: 09.12.2007
Сообщения: 4
Сообщение Добавлено: Вс Дек 09, 2007 6:00 pm Заголовок сообщения: Ответить с цитатой
Неее, кошка измену коту не простила - повесилась ( там где тело котяры без головы в верхнем правом углу), а котят сожрала Улыбка)) или утопила Улыбка))
Вернуться к началу
Отправить личное сообщение
МедвеЖонка
Перекати поле
Перекати поле

Репутация: 3

Зарегистрирован: 09.12.2007
Сообщения: 4
Сообщение Добавлено: Вс Дек 09, 2007 6:08 pm Заголовок сообщения: Ответить с цитатой
Я еще обложку посмотрела. Если чуть ФИО авторов подкорректировать - СУДАРЫНЯ и ПУТИН "Откуда берутся дети". В разрезе выплаты 250 тыров за второго и последующего ребенка, можно ничего не меняя как агитки в женские поликлиники распространять.
И еще на обложке дететей УЖЕ трое, а аист ЧЕТВЕРТОГО несет. Кому???
Вернуться к началу
Отправить личное сообщение
Evochka
Перекати поле
Перекати поле

Репутация: 2

Зарегистрирован: 09.12.2007
Сообщения: 2
Откуда: Moscow
Сообщение Добавлено: Вс Дек 09, 2007 6:13 pm Заголовок сообщения: Ответить с цитатой
МедвеЖонка писал(а):
И еще на обложке дететей УЖЕ трое, а аист ЧЕТВЕРТОГО несет. Кому???

как это КОМУ? соседу дяде Пете, который и является натоящим отцом девочки LOL
_________________
sometimes....nature need a little help... 8*)
Вернуться к началу
Отправить личное сообщение
МедвеЖонка
Перекати поле
Перекати поле

Репутация: 3

Зарегистрирован: 09.12.2007
Сообщения: 4
Сообщение Добавлено: Вс Дек 09, 2007 6:56 pm Заголовок сообщения: Ответить с цитатой
Пошла вконтакт остальное почитаю, надеюсь сына не разбужу Улыбка.

Последний раз редактировалось: МедвеЖонка (Вс Дек 09, 2007 10:02 pm), всего редактировалось 1 раз
Вернуться к началу
Отправить личное сообщение
reLax
Перекати поле
Перекати поле

Репутация: 4

Зарегистрирован: 02.12.2007
Сообщения: 7
Сообщение Добавлено: Вс Дек 09, 2007 8:57 pm Заголовок сообщения: Ответить с цитатой
selskaya_senora писал(а):
reLax
Не за что!!! Заходите еще! Ну, и пишите тоже!!! Смеется

Мну писать не умеет Улыбка Мну и если и вспоминает какие слова на русском, так только такие http://www.lissyara.su/?id=1566 . Улыбка
_________________
uid=0(root) gid=0(wheel) groups=0(wheel), 5(operator)
Вернуться к началу
Отправить личное сообщение
china
Перекати поле
Перекати поле

Репутация: 3

Зарегистрирован: 08.12.2007
Сообщения: 2
Откуда: Аль-Маата
Сообщение Добавлено: Вс Дек 09, 2007 9:22 pm Заголовок сообщения: Ответить с цитатой
Меня родители во время голодомора в магазине взяли ,там шаром покати было ,и я один под прилавком спрятался.Но они нашли ,вот почему есть не стали -вопрос ,может я невкусный.
_________________
Территория застройки ровна территории неосвоеных земель. (c)Конституция Казахстана.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
reLax
Перекати поле
Перекати поле

Репутация: 4

Зарегистрирован: 02.12.2007
Сообщения: 7
Сообщение Добавлено: Вс Дек 09, 2007 9:37 pm Заголовок сообщения: Ответить с цитатой
china писал(а):
Меня родители во время голодомора в магазине взяли ,там шаром покати было ,и я один под прилавком спрятался.Но они нашли ,вот почему есть не стали -вопрос ,может я невкусный.

Мну вот из детского дома взяли. А че давай попробуем, могу на фкус предложить2 наших секретарши. Юлю и Женю Улыбка девочки оценят Улыбка
_________________
uid=0(root) gid=0(wheel) groups=0(wheel), 5(operator)
Вернуться к началу
Отправить личное сообщение
Показать сообщения:
Начать новую тему Ответить на тему Список форумов Свободный Эдем -> Общие вопросы Часовой пояс: GMT + 3
На страницу Пред. 1, 2, 3 ... 5, 6, 7 ... 12, 13, 14 След.
Страница 6 из 14

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах

Powered by phpBB © 2001, 2005 phpBB Group
Вы можете бесплатно создать форум на MyBB2.ru, RSS